Versions Packages Information History Badges Report

Packages for erlang:unicode-util-compat

35 package(s) known

erlang-unicode_util_compat

0.4.1 (0.4.1-alt1)

erlang-unicode_util_compat

0.4.1 (0.4.1-alt1)

erlang-unicode_util_compat

0.4.1 (0.4.1-alt1)
Debian 10 Backports
buster-backports/main

erlang-unicode-util-compat

0.7.0 (0.7.0-3~bpo10+1)
Debian 11 Backports
bullseye-backports/main

erlang-unicode-util-compat

0.7.0 (0.7.0-4~bpo11+1)
Devuan 4.0
chimaera/main

erlang-unicode-util-compat

0.7.0 (0.7.0-3)
Devuan Unstable
unstable/main

erlang-unicode-util-compat

0.7.0 (0.7.0-4)

devel/erlang-unicode_util_compat

0.3.1
Fedora 31
updates

erlang-unicode_util_compat

0.5.0 (0.5.0-1.fc31)
Fedora 32
release

erlang-unicode_util_compat

0.5.0 (0.5.0-2.fc32)
Fedora 33
release

erlang-unicode_util_compat

0.5.0 (0.5.0-3.fc33)
Fedora 34
release

erlang-unicode_util_compat

0.5.0 (0.5.0-4.fc34)
Fedora 35
release

erlang-unicode_util_compat

0.5.0 (0.5.0-5.fc35)
Fedora 36
release

erlang-unicode_util_compat

0.5.0 (0.5.0-6.fc36)
Fedora Rawhide
development

erlang-unicode_util_compat

0.5.0 (0.5.0-6.fc36)

devel/erlang-unicode_util_compat

0.3.1

erlang-unicode-util-compat

0.7.0 (0.7.0-4)
Mageia 8
core/release

erlang-unicode_util_compat

0.5.0 (0.5.0-3.mga8)
  • Summary:
    A unicode_util compatibility library for Erlang < 20
  • Category:
    • Development/Erlang
  • License:
    • ASL 2.0
  • Links(s):
Mageia Cauldron
core/release

erlang-unicode_util_compat

0.5.0 (0.5.0-4.mga9)

devel/erlang-unicode_util_compat

0.3.1

erlang-unicode-util-compat

0.7.0 (0.7.0-3)
Parrot
parrot-updates/main

erlang-unicode-util-compat

0.7.0 (0.7.0-3)
Parrot
parrot/main

erlang-unicode-util-compat

0.7.0 (0.7.0-3)

erlang-unicode-util-compat

0.7.0 (0.7.0-3)

erlang-unicode-util-compat

0.7.0 (0.7.0-3)

erlang-unicode-util-compat

0.7.0 (0.7.0-4)
Trisquel 10.0
nabia/main

erlang-unicode-util-compat

0.5.0 (0.5.0-3)
Ubuntu 20.04
focal/universe

erlang-unicode-util-compat

0.5.0 (0.5.0-3)
Ubuntu 21.04
hirsute/universe

erlang-unicode-util-compat

0.7.0 (0.7.0-3)
Ubuntu 21.10
impish/universe

erlang-unicode-util-compat

0.7.0 (0.7.0-3)
Ubuntu 22.04
jammy/universe

erlang-unicode-util-compat

0.7.0 (0.7.0-4)
Ubuntu 22.10
kinetic/universe

erlang-unicode-util-compat

0.7.0 (0.7.0-4)