Versions Packages Information History CVEs Related Badges Report

Versions for erlang

649 package(s) known

Repository Package name Version Category Maintainer(s)
Adélie Linux current
user
erlang-dbg 22.3 Potentially vulnerable - awilfox@adelielinux.org
Adélie Linux current
user
erlang-dev 22.3 Potentially vulnerable - awilfox@adelielinux.org
Adélie Linux current
user
erlang 22.3 Potentially vulnerable - awilfox@adelielinux.org
Alpine Linux 3.8
community
erlang-wx 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-common-test 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-erts 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-xmerl 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-cosproperty 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-odbc 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-ssh 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-edoc 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-coseventdomain 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-ssl 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-parsetools 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-observer 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-debugger 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-erl-docgen 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-erl-interface 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-asn1 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-hipe 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-kernel 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-crypto 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-compiler 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-eldap 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-tools 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-syntax-tools 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-cosfiletransfer 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-stdlib 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-cosnotification 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-costransaction 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-costime 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-megaco 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-orber 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-os-mon 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-dialyzer 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-mnesia 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-jinterface 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-diameter 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-ic 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-otp-mibs 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-cosevent 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-runtime-tools 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-eunit 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-snmp 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-inets 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-sasl 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-dev 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-et 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-reltool 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang-public-key 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
erlang 20.3.4 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-diameter 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-eldap 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-inets 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-public-key 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-compiler 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-erts 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-crypto 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-odbc 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-otp-mibs 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-mnesia 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-snmp 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-hipe 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-runtime-tools 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-jinterface 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-os-mon 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-asn1 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-dialyzer 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-kernel 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-common-test 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-observer 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-et 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-ssl 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-dev 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-syntax-tools 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-eunit 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-parsetools 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-sasl 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-stdlib 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-edoc 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-erl-docgen 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-reltool 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-xmerl 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-erl-interface 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-wx 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-debugger 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-ssh 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-tools 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
erlang-megaco 21.2.1 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.10
community
erlang-syntax-tools 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-tools 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-common-test 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-wx 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-et 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-reltool 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-crypto 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-odbc 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-erl-interface 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-edoc 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-os-mon 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-inets 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-mnesia 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-megaco 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-tftp 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-kernel 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-erl-docgen 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-debugger 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-asn1 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-observer 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-sasl 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-runtime-tools 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-ssh 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-stdlib 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-erts 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-public-key 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-xmerl 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-snmp 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-diameter 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-dev 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-parsetools 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-compiler 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-jinterface 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-ssl 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-dialyzer 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-eldap 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-eunit 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.10
community
erlang-hipe 22.0.2 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-reltool 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-diameter 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-hipe 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-megaco 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-public-key 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-erl-docgen 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-xmerl 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-compiler 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-ssl 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-common-test 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-erl-interface 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-tftp 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-observer 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-debugger 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-parsetools 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-dev 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-syntax-tools 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-os-mon 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-runtime-tools 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-ssh 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-erts 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-snmp 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-eunit 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-stdlib 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-asn1 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-tools 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-et 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-edoc 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-crypto 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-jinterface 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-wx 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-odbc 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-eldap 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-sasl 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-inets 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-dialyzer 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-mnesia 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.11
community
erlang-kernel 22.1 Potentially vulnerable - d@duniel.no
Alpine Linux 3.12
community
erlang-odbc 23.0 Potentially vulnerable - d@duniel.no
Alpine Linux 3.12
community
erlang-debugger 23.0 Potentially vulnerable - d@duniel.no
Alpine Linux 3.12
community
erlang-reltool 23.0 Potentially vulnerable - d@duniel.no
Alpine Linux 3.12
community
erlang-wx 23.0 Potentially vulnerable - d@duniel.no
Alpine Linux 3.12
community
erlang-dev 23.0 Potentially vulnerable - d@duniel.no
Alpine Linux 3.12
community
erlang-et 23.0 Potentially vulnerable - d@duniel.no
Alpine Linux 3.12
community
erlang-observer 23.0 Potentially vulnerable - d@duniel.no
Alpine Linux 3.12
community
erlang-megaco 23.0 Potentially vulnerable - d@duniel.no
Alpine Linux 3.12
community
erlang-dialyzer 23.0 Potentially vulnerable - d@duniel.no
Alpine Linux 3.12
community
erlang 23.0 Potentially vulnerable - d@duniel.no
Alpine Linux 3.13
community
erlang 23.1.5 Potentially vulnerable - d@duniel.no
Alpine Linux 3.13
community
erlang-megaco 23.1.5 Potentially vulnerable - d@duniel.no
Alpine Linux 3.13
community
erlang-debugger 23.1.5 Potentially vulnerable - d@duniel.no
Alpine Linux 3.13
community
erlang-odbc 23.1.5 Potentially vulnerable - d@duniel.no
Alpine Linux 3.13
community
erlang-reltool 23.1.5 Potentially vulnerable - d@duniel.no
Alpine Linux 3.13
community
erlang-dialyzer 23.1.5 Potentially vulnerable - d@duniel.no
Alpine Linux 3.13
community
erlang-observer 23.1.5 Potentially vulnerable - d@duniel.no
Alpine Linux 3.13
community
erlang-wx 23.1.5 Potentially vulnerable - d@duniel.no
Alpine Linux 3.13
community
erlang-et 23.1.5 Potentially vulnerable - d@duniel.no
Alpine Linux 3.13
community
erlang-dev 23.1.5 Potentially vulnerable - d@duniel.no
Alpine Linux Edge
community
erlang-dev 23.2.6 - d@duniel.no
Alpine Linux Edge
community
erlang-dialyzer 23.2.6 - d@duniel.no
Alpine Linux Edge
community
erlang-megaco 23.2.6 - d@duniel.no
Alpine Linux Edge
community
erlang-wx 23.2.6 - d@duniel.no
Alpine Linux Edge
community
erlang-et 23.2.6 - d@duniel.no
Alpine Linux Edge
community
erlang-observer 23.2.6 - d@duniel.no
Alpine Linux Edge
community
erlang-odbc 23.2.6 - d@duniel.no
Alpine Linux Edge
community
erlang-reltool 23.2.6 - d@duniel.no
Alpine Linux Edge
community
erlang-debugger 23.2.6 - d@duniel.no
Alpine Linux Edge
community
erlang 23.2.6 - d@duniel.no
ALT Linux p9 erlang 21.3.6 Potentially vulnerable Development/Erlang sbolshakov@altlinux.org
ALT Sisyphus erlang 21.3.6 Potentially vulnerable Development/Erlang mike@altlinux.org
Amazon Linux 1
main
erlang R14B Potentially vulnerable Development/Languages -
AOSC erlang 23.1 Potentially vulnerable devel fallback-mnt-aosc@repology
AOSC erlang-22 22.3.4.11 Potentially vulnerable devel fallback-mnt-aosc@repology
AppGet Erlang 22.1 Potentially vulnerable - -
Arch
community
erlang-unixodbc 23.3.1 - -
Arch
community
erlang 23.3.1 - -
Arch
community
erlang-nox 23.3.1 - -
AUR erlang-git 22.0.1 - ianluites@aur
AUR erlang-unixodbc-git 22.0.1 - ianluites@aur
AUR erlang-nox-r17 17.5 Potentially vulnerable - dseg@aur
Artix
galaxy
erlang 23.3.1 - -
Artix
galaxy
erlang-nox 23.3.1 - -
Artix
galaxy
erlang-unixodbc 23.3.1 - -
Astra Orel Stable
main
erlang 19.2.1 Potentially vulnerable interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
Astra Orel Current
main
erlang 19.2.1 Potentially vulnerable interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
Ataraxia Linux erlang 23.3.1 devel nagakamira@gmail.com
Chocolatey Erlang 22.3 Potentially vulnerable - -
Chocolatey Erlang OTP 16.03.4 Potentially vulnerable - -
Debian Oldstable
oldstable/main
erlang 19.2.1 Potentially vulnerable interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
Debian Stable
stable/main
erlang 21.2.6 Potentially vulnerable interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
Debian Testing
testing/main
erlang 23.2.6 interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
Debian Unstable
main
erlang 23.2.6 interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
Debian Experimental
main
erlang 24.0rc2 interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
Deepin
main
erlang 21.2.6 Potentially vulnerable interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
Devuan 1.0 (Jessie)
jessie/main
erlang 17.3 Potentially vulnerable interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
Devuan 2.0 (ASCII)
ascii/main
erlang 19.2.1 Potentially vulnerable interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
Devuan 3.0 (Beowulf)
beowulf/main
erlang 21.2.6 Potentially vulnerable interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
Devuan 4.0 (Chimaera)
chimaera/main
erlang 23.2.6 interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
Devuan Unstable
unstable/main
erlang 23.2.6 interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
DPorts lang/erlang-runtime23 23.2.2 lang erlang@freebsd.org
DPorts lang/erlang-runtime22 22.3.4.14 Potentially vulnerable lang erlang@freebsd.org
DPorts lang/erlang-wx 21.3.8.18 Potentially vulnerable lang erlang@freebsd.org
DPorts lang/erlang 21.3.8.18 Potentially vulnerable lang erlang@freebsd.org
DPorts lang/erlang-runtime21 21.3.8.18 Potentially vulnerable lang erlang@freebsd.org
DPorts lang/erlang-doc 21.3 Potentially vulnerable lang erlang@freebsd.org
DPorts lang/erlang-man 21.3 Potentially vulnerable lang erlang@freebsd.org
DPorts lang/erlang-runtime20 20.3.8.24 Potentially vulnerable lang erlang@freebsd.org
Entware
armv7sf-k2.6
erlang 23.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
aarch64-k3.10
erlang 23.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv5sf-k3.2
erlang 23.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k3.2
erlang 23.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipselsf-k3.4
erlang 23.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipssf-k3.4
erlang 23.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
x64-k3.2
erlang 23.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
aarch64-k3.10
erlang-ssl 9.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv5sf-k3.2
erlang-ssl 9.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k3.2
erlang-ssl 9.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k2.6
erlang-ssl 9.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipselsf-k3.4
erlang-ssl 9.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipssf-k3.4
erlang-ssl 9.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
x64-k3.2
erlang-ssl 9.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k2.6
erlang-compiler 7.2 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
aarch64-k3.10
erlang-compiler 7.2 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv5sf-k3.2
erlang-compiler 7.2 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k3.2
erlang-compiler 7.2 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipselsf-k3.4
erlang-compiler 7.2 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipssf-k3.4
erlang-compiler 7.2 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
x64-k3.2
erlang-compiler 7.2 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv5sf-k3.2
erlang-inets 7.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k2.6
erlang-inets 7.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k3.2
erlang-inets 7.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
aarch64-k3.10
erlang-inets 7.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipselsf-k3.4
erlang-inets 7.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipssf-k3.4
erlang-inets 7.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
x64-k3.2
erlang-inets 7.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv5sf-k3.2
erlang-snmp 5.2.11 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
aarch64-k3.10
erlang-snmp 5.2.11 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k3.2
erlang-snmp 5.2.11 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k2.6
erlang-snmp 5.2.11 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipselsf-k3.4
erlang-snmp 5.2.11 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipssf-k3.4
erlang-snmp 5.2.11 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
x64-k3.2
erlang-snmp 5.2.11 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k2.6
erlang-asn1 5.0.6 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
aarch64-k3.10
erlang-asn1 5.0.6 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv5sf-k3.2
erlang-asn1 5.0.6 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k3.2
erlang-asn1 5.0.6 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipselsf-k3.4
erlang-asn1 5.0.6 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipssf-k3.4
erlang-asn1 5.0.6 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
x64-k3.2
erlang-asn1 5.0.6 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv5sf-k3.2
erlang-mnesia 4.15.4 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k2.6
erlang-mnesia 4.15.4 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k3.2
erlang-mnesia 4.15.4 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
aarch64-k3.10
erlang-mnesia 4.15.4 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipselsf-k3.4
erlang-mnesia 4.15.4 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipssf-k3.4
erlang-mnesia 4.15.4 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
x64-k3.2
erlang-mnesia 4.15.4 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv5sf-k3.2
erlang-ssh 4.7 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
aarch64-k3.10
erlang-ssh 4.7 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k3.2
erlang-ssh 4.7 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k2.6
erlang-ssh 4.7 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipselsf-k3.4
erlang-ssh 4.7 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipssf-k3.4
erlang-ssh 4.7 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
x64-k3.2
erlang-ssh 4.7 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k2.6
erlang-crypto 4.3 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
aarch64-k3.10
erlang-crypto 4.3 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv5sf-k3.2
erlang-crypto 4.3 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k3.2
erlang-crypto 4.3 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipselsf-k3.4
erlang-crypto 4.3 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipssf-k3.4
erlang-crypto 4.3 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
x64-k3.2
erlang-crypto 4.3 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k2.6
erlang-hipe 3.18 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k3.2
erlang-hipe 3.18 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv5sf-k3.2
erlang-hipe 3.18 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
aarch64-k3.10
erlang-hipe 3.18 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipselsf-k3.4
erlang-hipe 3.18 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipssf-k3.4
erlang-hipe 3.18 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
x64-k3.2
erlang-hipe 3.18 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k2.6
erlang-erl-interface 3.9.3 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k3.2
erlang-erl-interface 3.9.3 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
aarch64-k3.10
erlang-erl-interface 3.9.3 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv5sf-k3.2
erlang-erl-interface 3.9.3 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipselsf-k3.4
erlang-erl-interface 3.9.3 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipssf-k3.4
erlang-erl-interface 3.9.3 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
x64-k3.2
erlang-erl-interface 3.9.3 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv5sf-k3.2
erlang-tools 3.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
aarch64-k3.10
erlang-tools 3.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k2.6
erlang-tools 3.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k3.2
erlang-tools 3.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipselsf-k3.4
erlang-tools 3.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipssf-k3.4
erlang-tools 3.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
x64-k3.2
erlang-tools 3.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv5sf-k3.2
erlang-os_mon 2.4.5 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k2.6
erlang-os_mon 2.4.5 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
aarch64-k3.10
erlang-os_mon 2.4.5 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k3.2
erlang-os_mon 2.4.5 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipselsf-k3.4
erlang-os_mon 2.4.5 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipssf-k3.4
erlang-os_mon 2.4.5 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
x64-k3.2
erlang-os_mon 2.4.5 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k3.2
erlang-syntax-tools 2.1.5 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
aarch64-k3.10
erlang-syntax-tools 2.1.5 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv5sf-k3.2
erlang-syntax-tools 2.1.5 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k2.6
erlang-syntax-tools 2.1.5 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipselsf-k3.4
erlang-syntax-tools 2.1.5 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipssf-k3.4
erlang-syntax-tools 2.1.5 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
x64-k3.2
erlang-syntax-tools 2.1.5 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv5sf-k3.2
erlang-runtime-tools 1.13 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k3.2
erlang-runtime-tools 1.13 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
aarch64-k3.10
erlang-runtime-tools 1.13 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k2.6
erlang-runtime-tools 1.13 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipselsf-k3.4
erlang-runtime-tools 1.13 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipssf-k3.4
erlang-runtime-tools 1.13 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
x64-k3.2
erlang-runtime-tools 1.13 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv5sf-k3.2
erlang-public-key 1.6 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
aarch64-k3.10
erlang-public-key 1.6 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k3.2
erlang-public-key 1.6 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k2.6
erlang-public-key 1.6 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipselsf-k3.4
erlang-public-key 1.6 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipssf-k3.4
erlang-public-key 1.6 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
x64-k3.2
erlang-public-key 1.6 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv5sf-k3.2
erlang-xmerl 1.3.17 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
aarch64-k3.10
erlang-xmerl 1.3.17 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k2.6
erlang-xmerl 1.3.17 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k3.2
erlang-xmerl 1.3.17 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipselsf-k3.4
erlang-xmerl 1.3.17 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipssf-k3.4
erlang-xmerl 1.3.17 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
x64-k3.2
erlang-xmerl 1.3.17 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv5sf-k3.2
erlang-reltool 0.7.6 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k3.2
erlang-reltool 0.7.6 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
aarch64-k3.10
erlang-reltool 0.7.6 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
armv7sf-k2.6
erlang-reltool 0.7.6 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipselsf-k3.4
erlang-reltool 0.7.6 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
mipssf-k3.4
erlang-reltool 0.7.6 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Entware
x64-k3.2
erlang-reltool 0.7.6 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
EPEL 6 erlang R14B Potentially vulnerable Development/Languages -
EPEL 7 erlang R16B Potentially vulnerable Development/Languages -
EPEL 8 erlang 22.0.7 Potentially vulnerable Unspecified -
Exherbo
arbor
dev-lang/erlang 23.2.6 dev-lang fallback-mnt-exherbo@repology
Exherbo
arbor
dev-lang/erlang 22.3.4.16 Potentially vulnerable dev-lang fallback-mnt-exherbo@repology
Exherbo
arbor
dev-lang/erlang 21.3.8.21 Potentially vulnerable dev-lang fallback-mnt-exherbo@repology
Fedora 26
updates
erlang 19.3.6.9 Potentially vulnerable Development/Languages -
Fedora 26
release
erlang 19.3.6 Potentially vulnerable Development/Languages -
Fedora 27
updates
erlang 19.3.6.10 Potentially vulnerable Development/Languages -
Fedora 27
release
erlang 19.3.6.3 Potentially vulnerable Development/Languages -
Fedora 28
updates
erlang 20.3.8.21 Potentially vulnerable Development/Languages -
Fedora 28
release
erlang 20.3.2 Potentially vulnerable Development/Languages -
Fedora 29
updates
erlang 20.3.8.22 Potentially vulnerable Development/Languages -
Fedora 29
release
erlang 20.3.8.9 Potentially vulnerable Development/Languages -
Fedora 30
updates
erlang 21.3.8.15 Potentially vulnerable Unspecified -
Fedora 30
release
erlang 21.3.3 Potentially vulnerable Unspecified -
Fedora 31
updates
erlang 22.3.4.11 Potentially vulnerable Unspecified -
Fedora 31
release
erlang 22.0.7 Potentially vulnerable Unspecified -
Fedora 32
updates
erlang 22.3.4.16 Potentially vulnerable Unspecified -
Fedora 32
release
erlang 22.2.8 Potentially vulnerable Unspecified -
Fedora 33
updates
erlang 23.3.1 Unspecified -
Fedora 33
release
erlang 23.0.4 Potentially vulnerable Unspecified -
Fedora Rawhide erlang 24.0-rc2 Unspecified -
FreeBSD Ports lang/erlang-runtime23 23.2.7.2 lang erlang@freebsd.org
FreeBSD Ports lang/erlang-runtime22 22.3.4.17 Potentially vulnerable lang erlang@freebsd.org
FreeBSD Ports lang/erlang-runtime21 21.3.8.22 Potentially vulnerable lang erlang@freebsd.org
FreeBSD Ports lang/erlang-wx 21.3.8.22 Potentially vulnerable lang erlang@freebsd.org
FreeBSD Ports lang/erlang 21.3.8.22 Potentially vulnerable lang erlang@freebsd.org
FreeBSD Ports lang/erlang-doc 21.3 Potentially vulnerable lang erlang@freebsd.org
FreeBSD Ports lang/erlang-man 21.3 Potentially vulnerable lang erlang@freebsd.org
FreeBSD Ports lang/erlang-runtime20 20.3.8.26 Potentially vulnerable lang erlang@freebsd.org
Funtoo 1.4
lang-kit
dev-lang/erlang 23.2.7 dev-lang fallback-mnt-funtoo@repology
Gentoo dev-lang/erlang 23.3.1 dev-lang slyfox@gentoo.org, arkamar@atlas.cz, proxy-maint@gentoo.org
Gentoo dev-lang/erlang 23.3 dev-lang slyfox@gentoo.org, arkamar@atlas.cz, proxy-maint@gentoo.org
Gentoo dev-lang/erlang 23.2.7 dev-lang slyfox@gentoo.org, arkamar@atlas.cz, proxy-maint@gentoo.org
Gentoo dev-lang/erlang 23.2.3 dev-lang slyfox@gentoo.org, arkamar@atlas.cz, proxy-maint@gentoo.org
Gentoo dev-lang/erlang 23.0.4 Potentially vulnerable dev-lang slyfox@gentoo.org, arkamar@atlas.cz, proxy-maint@gentoo.org
GNU Guix erlang 23.2.1 Potentially vulnerable - -
GoboLinux Erlang 23.2.4 - -
HaikuPorts master dev-lang/erlang 20.1 Potentially vulnerable dev-lang -
HaikuPorts master dev-lang/erlang 19.3 Potentially vulnerable dev-lang -
Homebrew erlang 23.3.1 - -
Homebrew erlang@22 22.3.4.16 Potentially vulnerable - -
Homebrew erlang@21 21.3.8.21 Potentially vulnerable - -
Homebrew erlang@20 20.3.8.26 Potentially vulnerable - -
Hyperbola
community
erlang 19.3 Potentially vulnerable - -
Hyperbola
community
erlang-nox 19.3 Potentially vulnerable - -
Hyperbola
community
erlang-unixodbc 19.3 Potentially vulnerable - -
just-install erlang 23.3 - -
Kali Linux Rolling
main
erlang 23.2.6 interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
LiGurOS stable dev-lang/erlang 23.3 dev-lang slyfox@gentoo.org, arkamar@atlas.cz, proxy-maint@gentoo.org
LiGurOS stable dev-lang/erlang 23.2.7 dev-lang slyfox@gentoo.org, arkamar@atlas.cz, proxy-maint@gentoo.org
LiGurOS stable dev-lang/erlang 23.2.3 dev-lang slyfox@gentoo.org, arkamar@atlas.cz, proxy-maint@gentoo.org
LiGurOS stable dev-lang/erlang 23.0.4 Potentially vulnerable dev-lang slyfox@gentoo.org, arkamar@atlas.cz, proxy-maint@gentoo.org
LiGurOS develop dev-lang/erlang 23.3.1 dev-lang slyfox@gentoo.org, arkamar@atlas.cz, proxy-maint@gentoo.org
LiGurOS develop dev-lang/erlang 23.3 dev-lang slyfox@gentoo.org, arkamar@atlas.cz, proxy-maint@gentoo.org
LiGurOS develop dev-lang/erlang 23.2.7 dev-lang slyfox@gentoo.org, arkamar@atlas.cz, proxy-maint@gentoo.org
LiGurOS develop dev-lang/erlang 23.2.3 dev-lang slyfox@gentoo.org, arkamar@atlas.cz, proxy-maint@gentoo.org
LiGurOS develop dev-lang/erlang 23.0.4 Potentially vulnerable dev-lang slyfox@gentoo.org, arkamar@atlas.cz, proxy-maint@gentoo.org
Linuxbrew erlang 23.3.1 - -
Linuxbrew erlang@22 22.3.4.16 Potentially vulnerable - -
Linuxbrew erlang@21 21.3.8.21 Potentially vulnerable - -
Linuxbrew erlang@20 20.3.8.26 Potentially vulnerable - -
MacPorts erlang 23.1 Potentially vulnerable lang ciserlohn@macports, ci42@github
Mageia 6
core/release
erlang 18.3.2 Potentially vulnerable Development/Erlang -
Mageia 6
core/updates
erlang 18.3.2 Potentially vulnerable Development/Erlang -
Mageia 7
core/release
erlang 21.2.5 Potentially vulnerable Development/Erlang -
Mageia 8
core/release
erlang 23.2.1 Potentially vulnerable Development/Erlang -
Mageia Cauldron
core/release
erlang 23.2.1 Potentially vulnerable Development/Erlang -
Manjaro Stable
community
erlang 23.2.5 - -
Manjaro Stable
community
erlang-nox 23.2.5 - -
Manjaro Stable
community
erlang-unixodbc 23.2.5 - -
Manjaro Testing
community
erlang 23.2.5 - -
Manjaro Testing
community
erlang-nox 23.2.5 - -
Manjaro Testing
community
erlang-unixodbc 23.2.5 - -
Manjaro Unstable
community
erlang 23.3.1 - -
Manjaro Unstable
community
erlang-nox 23.3.1 - -
Manjaro Unstable
community
erlang-unixodbc 23.3.1 - -
MidnightBSD mports lang/erlang 21.3.8.20 Potentially vulnerable java -
MidnightBSD mports lang/erlang-runtime21 21.3.8.14 Potentially vulnerable java -
MidnightBSD mports lang/erlang-man 21.3 Potentially vulnerable lang -
MidnightBSD mports lang/erlang-runtime19 19.3.6.13 Potentially vulnerable java -
nixpkgs stable erlang 23.0.3 Potentially vulnerable - setori88@gmail.com, couchemar@yandex.ru, gleber.p@gmail.com
nixpkgs stable erlang 22.3 Potentially vulnerable - setori88@gmail.com, couchemar@yandex.ru, gleber.p@gmail.com
nixpkgs stable erlang 22.3 Potentially vulnerable - setori88@gmail.com, couchemar@yandex.ru, gleber.p@gmail.com
nixpkgs stable erlang 22.3-odbc Potentially vulnerable - setori88@gmail.com, couchemar@yandex.ru, gleber.p@gmail.com
nixpkgs stable erlang 22.3-javac Potentially vulnerable - setori88@gmail.com, couchemar@yandex.ru, gleber.p@gmail.com
nixpkgs stable erlang 22.3-javac-odbc Potentially vulnerable - setori88@gmail.com, couchemar@yandex.ru, gleber.p@gmail.com
nixpkgs stable erlang 21.3.8.3 Potentially vulnerable - setori88@gmail.com, couchemar@yandex.ru, gleber.p@gmail.com
nixpkgs stable erlang 20.3.8.9 Potentially vulnerable - setori88@gmail.com, couchemar@yandex.ru, gleber.p@gmail.com
nixpkgs stable erlang 19.3.6.11 Potentially vulnerable - setori88@gmail.com, couchemar@yandex.ru, gleber.p@gmail.com
nixpkgs stable erlang 18.3.4.8 Potentially vulnerable - setori88@gmail.com, couchemar@yandex.ru, gleber.p@gmail.com
nixpkgs stable erlang 16B02.basho10 Potentially vulnerable - mdaiter8121@gmail.com
nixpkgs unstable erlang 23.3.1 - me@ankhers.dev, brightone@protonmail.com, dianaolympos@noreply.github.com, gleber.p@gmail.com, raphael@megzari.com, eric@ericb.me
nixpkgs unstable erlang 23.3.1 - me@ankhers.dev, brightone@protonmail.com, dianaolympos@noreply.github.com, gleber.p@gmail.com, raphael@megzari.com, eric@ericb.me
nixpkgs unstable erlang 23.3.1-odbc - me@ankhers.dev, brightone@protonmail.com, dianaolympos@noreply.github.com, gleber.p@gmail.com, raphael@megzari.com, eric@ericb.me
nixpkgs unstable erlang 23.3.1-javac - me@ankhers.dev, brightone@protonmail.com, dianaolympos@noreply.github.com, gleber.p@gmail.com, raphael@megzari.com, eric@ericb.me
nixpkgs unstable erlang 23.3.1-javac-odbc - me@ankhers.dev, brightone@protonmail.com, dianaolympos@noreply.github.com, gleber.p@gmail.com, raphael@megzari.com, eric@ericb.me
nixpkgs unstable erlang 22.3.4.16 Potentially vulnerable - me@ankhers.dev, brightone@protonmail.com, dianaolympos@noreply.github.com, gleber.p@gmail.com, raphael@megzari.com, eric@ericb.me
nixpkgs unstable erlang 21.3.8.21 Potentially vulnerable - me@ankhers.dev, brightone@protonmail.com, dianaolympos@noreply.github.com, gleber.p@gmail.com, raphael@megzari.com, eric@ericb.me
nixpkgs unstable erlang 20.3.8.9 Potentially vulnerable - me@ankhers.dev, brightone@protonmail.com, dianaolympos@noreply.github.com, gleber.p@gmail.com, raphael@megzari.com, eric@ericb.me
nixpkgs unstable erlang 19.3.6.11 Potentially vulnerable - me@ankhers.dev, brightone@protonmail.com, dianaolympos@noreply.github.com, gleber.p@gmail.com, raphael@megzari.com, eric@ericb.me
nixpkgs unstable erlang 18.3.4.8 Potentially vulnerable - me@ankhers.dev, brightone@protonmail.com, dianaolympos@noreply.github.com, gleber.p@gmail.com, raphael@megzari.com, eric@ericb.me
nixpkgs unstable erlang 16B02.basho10 Potentially vulnerable - mdaiter8121@gmail.com
Npackd Stable Erlang 23.3 Development -
Npackd Stable Erlang 23.2 Potentially vulnerable Development -
Npackd Stable Erlang 23.1 Potentially vulnerable Development -
Npackd Stable Erlang 23 Potentially vulnerable Development -
Npackd Stable Erlang 22.3 Potentially vulnerable Development -
Npackd Stable Erlang 22.2 Potentially vulnerable Development -
Npackd Stable Erlang 22.1 Potentially vulnerable Development -
Npackd Stable Erlang 22 Potentially vulnerable Development -
Npackd Stable Erlang 21.3 Potentially vulnerable Development -
Npackd Stable Erlang 21.2 Potentially vulnerable Development -
Npackd Stable Erlang 21.1 Potentially vulnerable Development -
Npackd Stable Erlang 21.0.1 Potentially vulnerable Development -
Npackd Stable Erlang 21 Potentially vulnerable Development -
Npackd Stable Erlang 20.3 Potentially vulnerable Development -
Npackd Stable Erlang 20.2 Potentially vulnerable Development -
Npackd Stable Erlang 20.1 Potentially vulnerable Development -
Npackd Stable Erlang 20 Potentially vulnerable Development -
Npackd Stable Erlang 19.3 Potentially vulnerable Development -
Npackd Stable Erlang 19.2 Potentially vulnerable Development -
Npackd Stable Erlang 19.1 Potentially vulnerable Development -
Npackd Stable Erlang 19 Potentially vulnerable Development -
Npackd Stable Erlang 18.3 Potentially vulnerable Development -
Npackd Stable Erlang 18.2.1 Potentially vulnerable Development -
Npackd Stable Erlang 18.1 Potentially vulnerable Development -
Npackd Stable Erlang 18 Potentially vulnerable Development -
Npackd Stable Erlang 17.5 Potentially vulnerable Development -
Npackd Stable Erlang 17.4 Potentially vulnerable Development -
Npackd Stable Erlang 17.1 Potentially vulnerable Development -
Npackd Stable Erlang 16.3.1 Potentially vulnerable Development -
Npackd Stable Erlang 16.3 Potentially vulnerable Development -
Npackd Stable Erlang 16.2.2 Potentially vulnerable Development -
Npackd Stable Erlang 16.2.1 Potentially vulnerable Development -
Npackd Stable Erlang 16.2 Potentially vulnerable Development -
Npackd Stable Erlang 15.3.1 Potentially vulnerable Development -
Npackd Stable Erlang 15.2 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 23.3 Development -
Npackd Stable64 Erlang 64 bit 23.2 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 23.1 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 23 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 22.3 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 22.2 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 22.1 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 22 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 21.3 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 21.2 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 21.1 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 21.0.1 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 21 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 20.3 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 20.2 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 20.1 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 20 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 19.3 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 19.2 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 19.1 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 19 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 18.3 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 18.2.1 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 18.1 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 18 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 17.5 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 17.4 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 17.1 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 16.3.1 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 16.3 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 16.2.2 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 16.2.1 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 16.2 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 15.3.1 Potentially vulnerable Development -
Npackd Stable64 Erlang 64 bit 15.2 Potentially vulnerable Development -
OpenBSD Ports lang/erlang/21 21.2 Potentially vulnerable lang ports@openbsd.org
OpenBSD Ports lang/erlang/21 21.2 Potentially vulnerable lang ports@openbsd.org
OpenBSD Ports lang/erlang/21 21.2 Potentially vulnerable lang ports@openbsd.org
OpenIndiana packages
hipster
erlang 19.3 Potentially vulnerable Development/Other Languages -
OpenIndiana packages
hipster
erlang 19.3 Potentially vulnerable Development/Other Languages -
OpenPKG erlang 23.1 Potentially vulnerable Language -
OpenPKG erlang19 19.3 Potentially vulnerable Language -
openSUSE Leap 42.3
updates/oss
erlang 18.3.4.11 Potentially vulnerable Development/Languages/Other -
openSUSE Leap 42.3
updates/oss
erlang 18.3.4.7 Potentially vulnerable Development/Languages/Other -
openSUSE Leap 42.3
main/oss
erlang 18.3.4.5 Potentially vulnerable Development/Languages/Other -
openSUSE Leap 15.0
updates/oss
erlang 20.3.8.15 Potentially vulnerable Development/Languages/Other -
openSUSE Leap 15.0
main/oss
erlang 20.3.2 Potentially vulnerable Development/Languages/Other -
openSUSE Leap 15.1
main/oss
erlang 20.3.8.15 Potentially vulnerable Development/Languages/Other -
openSUSE Leap 15.2
main/oss
erlang 22.2.7 Potentially vulnerable Development/Languages/Other -
openSUSE Leap 15.3
main/oss
erlang 22.3 Potentially vulnerable Unspecified -
openSUSE Tumbleweed
src-oss
erlang 23.2.2 Unspecified -
OpenWrt 17.01 x86_64
packages
erlang 17.5 Potentially vulnerable lang nico@openwrt.org
OpenWrt 17.01 x86_64
packages
erlang-ssl 6.0 Potentially vulnerable lang nico@openwrt.org
OpenWrt 17.01 x86_64
packages
erlang-inets 5.10.6 Potentially vulnerable lang nico@openwrt.org
OpenWrt 17.01 x86_64
packages
erlang-snmp 5.1.1 Potentially vulnerable lang nico@openwrt.org
OpenWrt 17.01 x86_64
packages
erlang-compiler 5.0.4 Potentially vulnerable lang nico@openwrt.org
OpenWrt 17.01 x86_64
packages
erlang-mnesia 4.12.5 Potentially vulnerable lang nico@openwrt.org
OpenWrt 17.01 x86_64
packages
erlang-hipe 3.11.3 Potentially vulnerable lang nico@openwrt.org
OpenWrt 17.01 x86_64
packages
erlang-crypto 3.5 Potentially vulnerable lang nico@openwrt.org
OpenWrt 17.01 x86_64
packages
erlang-ssh 3.2 Potentially vulnerable lang nico@openwrt.org
OpenWrt 17.01 x86_64
packages
erlang-asn1 3.0.4 Potentially vulnerable lang nico@openwrt.org
OpenWrt 17.01 x86_64
packages
erlang-runtime-tools 1.8.16 Potentially vulnerable lang nico@openwrt.org
OpenWrt 17.01 x86_64
packages
erlang-syntax-tools 1.6.18 Potentially vulnerable lang nico@openwrt.org
OpenWrt 18.06 x86_64
packages
erlang 17.5 Potentially vulnerable lang nico@openwrt.org
OpenWrt 18.06 x86_64
packages
erlang-ssl 6.0 Potentially vulnerable lang nico@openwrt.org
OpenWrt 18.06 x86_64
packages
erlang-inets 5.10.6 Potentially vulnerable lang nico@openwrt.org
OpenWrt 18.06 x86_64
packages
erlang-snmp 5.1.1 Potentially vulnerable lang nico@openwrt.org
OpenWrt 18.06 x86_64
packages
erlang-compiler 5.0.4 Potentially vulnerable lang nico@openwrt.org
OpenWrt 18.06 x86_64
packages
erlang-mnesia 4.12.5 Potentially vulnerable lang nico@openwrt.org
OpenWrt 18.06 x86_64
packages
erlang-hipe 3.11.3 Potentially vulnerable lang nico@openwrt.org
OpenWrt 18.06 x86_64
packages
erlang-crypto 3.5 Potentially vulnerable lang nico@openwrt.org
OpenWrt 18.06 x86_64
packages
erlang-ssh 3.2 Potentially vulnerable lang nico@openwrt.org
OpenWrt 18.06 x86_64
packages
erlang-asn1 3.0.4 Potentially vulnerable lang nico@openwrt.org
OpenWrt 18.06 x86_64
packages
erlang-runtime-tools 1.8.16 Potentially vulnerable lang nico@openwrt.org
OpenWrt 18.06 x86_64
packages
erlang-syntax-tools 1.6.18 Potentially vulnerable lang nico@openwrt.org
OpenWrt 19.07 x86_64
packages
erlang 21.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
OpenWrt 19.07 x86_64
packages
erlang-ssl 9.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
OpenWrt 19.07 x86_64
packages
erlang-compiler 7.2 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
OpenWrt 19.07 x86_64
packages
erlang-inets 7.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
OpenWrt 19.07 x86_64
packages
erlang-snmp 5.2.11 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
OpenWrt 19.07 x86_64
packages
erlang-asn1 5.0.6 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
OpenWrt 19.07 x86_64
packages
erlang-mnesia 4.15.4 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
OpenWrt 19.07 x86_64
packages
erlang-ssh 4.7 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
OpenWrt 19.07 x86_64
packages
erlang-crypto 4.3 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
OpenWrt 19.07 x86_64
packages
erlang-hipe 3.18 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
OpenWrt 19.07 x86_64
packages
erlang-erl-interface 3.9.3 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
OpenWrt 19.07 x86_64
packages
erlang-tools 3.0 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
OpenWrt 19.07 x86_64
packages
erlang-os_mon 2.4.5 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
OpenWrt 19.07 x86_64
packages
erlang-syntax-tools 2.1.5 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
OpenWrt 19.07 x86_64
packages
erlang-runtime-tools 1.13 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
OpenWrt 19.07 x86_64
packages
erlang-public-key 1.6 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
OpenWrt 19.07 x86_64
packages
erlang-xmerl 1.3.17 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
OpenWrt 19.07 x86_64
packages
erlang-reltool 0.7.6 Potentially vulnerable lang arnaud.sautaux@infoteam.ch
Parabola
community
erlang-unixodbc 23.3.1 - -
Parabola
community
erlang 23.3.1 - -
Parabola
community
erlang-nox 23.3.1 - -
Pardus 17
main
erlang 19.2.1 Potentially vulnerable interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
Pardus 17
updates/main
erlang 19.2.1 Potentially vulnerable interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
Pardus 19
main
erlang 21.2.6 Potentially vulnerable interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
Parrot
main
erlang 23.2.6 interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
PCLinuxOS erlang 17.1 Potentially vulnerable Development/Other -
PCLinuxOS erlang R16B01 Potentially vulnerable Development/Other -
pkgsrc current lang/erlang 23.3.1 lang pkgsrc-users@netbsd.org
pkgsrc current lang/erlang-doc 23.3 lang pkgsrc-users@netbsd.org
pkgsrc current lang/erlang-man 23.3 lang pkgsrc-users@netbsd.org
pkgsrc current lang/erlang21 21.3.6 Potentially vulnerable lang pkgsrc-users@netbsd.org
PLD Linux erlang 22.3.4.13 Potentially vulnerable - -
PureOS Amber erlang 21.2.6 Potentially vulnerable misc pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
PureOS landing erlang 23.2.6 misc pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
Raspbian Oldstable
main
erlang 19.2.1 Potentially vulnerable interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
Raspbian Stable
main
erlang 21.2.6 Potentially vulnerable interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
Raspbian Testing
main
erlang 23.2.6 interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
Ravenports erlang 23.3.1 lang fallback-mnt-ravenports@repology
Rosa 2014.1
contrib/release
erlang R16B03 Potentially vulnerable - -
Rosa 2016.1
contrib/updates
erlang 20.2 Potentially vulnerable - -
Rosa 2016.1
contrib/release
erlang 19.1 Potentially vulnerable - -
Rosa 2019.1
contrib/release
erlang 23.0 Potentially vulnerable Development/Erlang m.novosyolov@rosalinux.ru
Rosa Server 7.3
extra/release
erlang R16B Potentially vulnerable Development/Languages alex2048@mail.ru
Rosa Server 7.5
extra/release
erlang R16B Potentially vulnerable Development/Languages alex2048@mail.ru
Scoop
main
erlang 23.3.1 - -
SlackBuilds development/erlang-otp 22.0 Potentially vulnerable development northrup@yellowapple.us
SliTaz Cooking erlang 22.2 Potentially vulnerable development pascal.bellard@slitaz.org
Solus erlang 23.0.2 Potentially vulnerable programming joshua@streambits.io
Solus erlang-dbginfo 23.0.2 Potentially vulnerable debug joshua@streambits.io
T2 SDE erlang-otp R16B03-1 Potentially vulnerable extra/development t2_@arcor.de
Termux erlang 22.3.4 Potentially vulnerable - termux@termux
Trisquel 6.0
toutatis/main
erlang 14.b.4 Potentially vulnerable interpreters ubuntu-devel-discuss@lists.ubuntu.com, sgolovan@debian.org
Trisquel 7.0
belenos/main
erlang 16.b.3 Potentially vulnerable interpreters ubuntu-devel-discuss@lists.ubuntu.com, sgolovan@debian.org
Trisquel 7.0
belenos-updates/main
erlang 16.b.3 Potentially vulnerable interpreters ubuntu-devel-discuss@lists.ubuntu.com, sgolovan@debian.org
Trisquel 8.0
flidas-updates/main
erlang 18.3 Potentially vulnerable interpreters ubuntu-devel-discuss@lists.ubuntu.com, sgolovan@debian.org
Trisquel 8.0
flidas/main
erlang 18.3 Potentially vulnerable interpreters ubuntu-devel-discuss@lists.ubuntu.com, sgolovan@debian.org
Trisquel 9.0
etiona/main
erlang 20.2.2 Potentially vulnerable interpreters ubuntu-devel-discuss@lists.ubuntu.com, sgolovan@debian.org
Trisquel 9.0 backports
etiona-backports/main
erlang 22.0.7 Potentially vulnerable interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
Ubuntu 12.04
precise/main
erlang 14.b.4 Potentially vulnerable interpreters ubuntu-devel-discuss@lists.ubuntu.com, sgolovan@debian.org
Ubuntu 14.04
trusty/main
erlang 16.b.3 Potentially vulnerable interpreters ubuntu-devel-discuss@lists.ubuntu.com, sgolovan@debian.org
Ubuntu 14.04
trusty-updates/main
erlang 16.b.3 Potentially vulnerable interpreters ubuntu-devel-discuss@lists.ubuntu.com, sgolovan@debian.org
Ubuntu 16.04
xenial/main
erlang 18.3 Potentially vulnerable interpreters ubuntu-devel-discuss@lists.ubuntu.com, sgolovan@debian.org
Ubuntu 16.04
xenial-updates/main
erlang 18.3 Potentially vulnerable interpreters ubuntu-devel-discuss@lists.ubuntu.com, sgolovan@debian.org
Ubuntu 18.04
bionic/main
erlang 20.2.2 Potentially vulnerable interpreters ubuntu-devel-discuss@lists.ubuntu.com, sgolovan@debian.org
Ubuntu 18.04 Backports
bionic-backports/main
erlang 22.0.7 Potentially vulnerable interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
Ubuntu 20.04
focal/main
erlang 22.2.7 Potentially vulnerable interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
Ubuntu 20.10
groovy/main
erlang 23.0.3 Potentially vulnerable interpreters ubuntu-devel-discuss@lists.ubuntu.com, sgolovan@debian.org
Ubuntu 21.04
hirsute/main
erlang 23.2.6 interpreters pkg-erlang-devel@lists.alioth.debian.org, sgolovan@debian.org
Void Linux x86_64
x86_64
erlang 23.3.1 - leah@vuxu.org
Void Linux x86_64
x86_64
erlang-doc 23.3.1 - leah@vuxu.org
Void Linux x86_64
x86_64
erlang-wx 23.3.1 - leah@vuxu.org
Wikidata Erlang 23.3.1 - -