Versions Packages Information History Related Badges Report

Packages for epic4

50 package(s) known

Arch
community

epic4

2.10.10 (2.10.10-1)

epic4-git

2.10.6.r972.a2b9f18 (2.10.6.r972.a2b9f18-1)
Deepin
main

epic4

2.10.6 (1:2.10.6-1)

epic4

2.10.5 (1:2.10.5-2)

epic4

2.10.6 (1:2.10.6-1)

epic4

2.10.6 (1:2.10.6-1)
Devuan 4.0 (Chimaera)
chimaera/main

epic4

2.10.6 (1:2.10.6-1.1)
Devuan Unstable
unstable/main

epic4

2.10.6 (1:2.10.6-1.1)

irc/epic4

2.10.9

irc/epic4

2.10.9
Hyperbola
community

epic4

2.10.6 (2.10.6-1.hyperbola1)

epic4

2.10.6 (1:2.10.6-1.1)

epic4

2.10.10
Manjaro Stable
community

epic4

2.10.10 (2.10.10-1)
  • Summary:
    It's a new direction in ircII development
  • License:
    • custom
  • Links(s):
Manjaro Testing
community

epic4

2.10.10 (2.10.10-1)
  • Summary:
    It's a new direction in ircII development
  • License:
    • custom
  • Links(s):

epic4

2.10.10 (2.10.10-1)
  • Summary:
    It's a new direction in ircII development
  • License:
    • custom
  • Links(s):

net/epic4

2.10.5 (2.10.5p2)
OpenMandriva 4.0
unsupported/release

epic4

2.10.1 (2.10.1-2)
OpenMandriva Cooker
unsupported/release

epic4

2.10.1 (2.10.1-2)

epic4

2.10.1
Parabola
community

epic4

2.10.10 (2.10.10-1)

epic4

2.10.6 (1:2.10.6-1)

epic4

2.10.6 (1:2.10.6-1)
Parrot
main

epic4

2.10.6 (1:2.10.6-1.1)

chat/epic4

2.10.2 (2.10.2nb8)

epic4

2.10.6 (1:2.10.6-1)

epic4

2.10.6 (1:2.10.6-1.1)

epic4

2.10.6 (1:2.10.6-1)

epic4

2.10.6 (1:2.10.6-1)

epic4

2.10.6 (1:2.10.6-1.1)
Rosa 2014.1
contrib/updates

epic4

2.10.6 (2.10.6-1)
Rosa 2014.1
contrib/release

epic4

2.10.1 (2.10.1-3)
Rosa 2016.1
contrib/release

epic4

2.10.6 (2.10.6-3)
Rosa 2019.1
contrib/release

epic4

2.10.7 (2.10.7-1)
Trisquel 6.0
toutatis/main

epic4

2.10.1 (1:2.10.1-1build2)
Trisquel 7.0
belenos/main

epic4

2.10.2 (1:2.10.2-1)
Trisquel 8.0
flidas/main

epic4

2.10.5 (1:2.10.5-2build2)
Trisquel 9.0
etiona/main

epic4

2.10.6 (1:2.10.6-1build3)
Ubuntu 12.04
precise/universe

epic4

2.10.1 (1:2.10.1-1build2)
Ubuntu 14.04
trusty/universe

epic4

2.10.2 (1:2.10.2-1)
Ubuntu 16.04
xenial/universe

epic4

2.10.5 (1:2.10.5-2build2)
Ubuntu 18.04
bionic/universe

epic4

2.10.6 (1:2.10.6-1build3)
Ubuntu 20.04
focal/universe

epic4

2.10.6 (1:2.10.6-1build6)
Ubuntu 20.10
groovy/universe

epic4

2.10.6 (1:2.10.6-1.1)
Ubuntu 21.04
hirsute/universe

epic4

2.10.6 (1:2.10.6-1.1build1)