Versions Packages Information History Related Badges Report

Packages for emacs:semi

68 package(s) known

Arch
community

semi

1.14.6 (1.14.6-9)

semi

1.14.6 (1.14.6-9.0)

semi

1.14.6 (1.14.6-9.0)

semi

1.14.6 (1.14.6-9.0)

semi

1.14.6 (1.14.6-9)

semi

1.14.6 (1.14.6-9)
Debian 8
jessie/main

semi

1.14.7~0.20120428 (1.14.7~0.20120428-14+deb8u1)
Debian 9
stretch/main

semi

1.14.7~0.20120428 (1.14.7~0.20120428-21)
Debian 10
buster/main

semi

1.14.7~0.20120428 (1.14.7~0.20120428-24)
Debian 11
bullseye/main

semi

1.14.7~0.20201115 (1.14.7~0.20201115-2)
Debian 12
bookworm/main

semi

1.14.7~0.20220503 (1.14.7~0.20220503-1)

semi

1.14.7~0.20220503 (1.14.7~0.20220503-1)
Deepin
main

semi

1.14.7~0.20120428 (1.14.7~0.20120428-24)
Devuan 1.0
jessie/main

semi

1.14.7~0.20120428 (1.14.7~0.20120428-14+deb8u1)
Devuan 2.0
ascii/main

semi

1.14.7~0.20120428 (1.14.7~0.20120428-21)
Devuan 3.0
beowulf/main

semi

1.14.7~0.20120428 (1.14.7~0.20120428-24)
Devuan 4.0
chimaera/main

semi

1.14.7~0.20201115 (1.14.7~0.20201115-2)
Devuan Unstable
unstable/main

semi

1.14.7~0.20220503 (1.14.7~0.20220503-1)

editors/semi

1.14.7.20210613 (1.14.7.20210613_2)

editors/semi

1.14.7.20210613 (1.14.7.20210613_3)
Funtoo 1.4
editors-kit

app-emacs/semi

1.14.6 (1.14.6-r2)

app-emacs/semi

1.14.7_p20210613

app-emacs/semi

1.14.7_p20190517

semi

1.14.7~0.20220503 (1.14.7~0.20220503-1)

app-emacs/semi

1.14.7_p20210613

app-emacs/semi

1.14.7_p20190517

app-emacs/semi

1.14.7_p20210613

app-emacs/semi

1.14.7_p20190517
Manjaro Stable
community

semi

1.14.6 (1.14.6-9)
  • Summary:
    A library to provide MIME feature for GNU Emacs.
  • License:
    • GPL
  • Links(s):
Manjaro Testing
community

semi

1.14.6 (1.14.6-9)
  • Summary:
    A library to provide MIME feature for GNU Emacs.
  • License:
    • GPL
  • Links(s):

semi

1.14.6 (1.14.6-9)
  • Summary:
    A library to provide MIME feature for GNU Emacs.
  • License:
    • GPL
  • Links(s):

semi

20220503.1449
  • Summary:
    A library to provide MIME features.
  • Links(s):

emacs-semi

20210613.948

emacs-semi

20220503.1449

semi-emacs

1.14.6 (1.14.6-3.21)

semi-emacs

1.14.6 (1.14.6-lp150.2.13)

semi-emacs

1.14.6 (1.14.6-lp151.3.51)

emacs-semi

1.14.6 (1.14.6-lp152.1.1)

semi-emacs

1.14.6 (1.14.6-lp152.4.61)

emacs-semi

1.14.6 (1.14.6-bp153.1.12)

semi-emacs

1.14.6 (1.14.6-bp153.3.12)

emacs-semi

1.14.6 (1.14.6-bp154.1.5)

semi-emacs

1.14.6 (1.14.6-bp154.1.5)

emacs-semi

1.14.6 (1.14.6-1.10)
Parabola
community

semi

1.14.6 (1.14.6-9)

semi

1.14.7~0.20120428 (1.14.7~0.20120428-21)

semi

1.14.7~0.20120428 (1.14.7~0.20120428-24)

semi

1.14.7~0.20201115 (1.14.7~0.20201115-2)
Parrot
parrot-updates/main

semi

1.14.7~0.20201115 (1.14.7~0.20201115-2)
Parrot
parrot/main

semi

1.14.7~0.20201115 (1.14.7~0.20201115-2)

devel/semi

1.14.6 (1.14.6nb8)

semi

1.14.7~0.20120428 (1.14.7~0.20120428-24)

semi

1.14.7~0.20201115 (1.14.7~0.20201115-2)

semi

1.14.7~0.20120428 (1.14.7~0.20120428-24)

semi

1.14.7~0.20201115 (1.14.7~0.20201115-2)

semi

1.14.7~0.20220503 (1.14.7~0.20220503-1)
Trisquel 6.0
toutatis/main

semi

1.14.6+0.20101114 (1.14.6+0.20101114-1)
Trisquel 7.0
belenos/main

semi

1.14.7~0.20120428 (1.14.7~0.20120428-7)
Trisquel 8.0
flidas/main

semi

1.14.7~0.20120428 (1.14.7~0.20120428-18)
Trisquel 9.0
etiona/main

semi

1.14.7~0.20120428 (1.14.7~0.20120428-22)
Trisquel 10.0
nabia/main

semi

1.14.7~0.20120428 (1.14.7~0.20120428-26)
Ubuntu 14.04
trusty/universe

semi

1.14.7~0.20120428 (1.14.7~0.20120428-7)
Ubuntu 16.04
xenial/universe

semi

1.14.7~0.20120428 (1.14.7~0.20120428-18)
Ubuntu 18.04
bionic/universe

semi

1.14.7~0.20120428 (1.14.7~0.20120428-22)
Ubuntu 20.04
focal/universe

semi

1.14.7~0.20120428 (1.14.7~0.20120428-26)
Ubuntu 21.04
hirsute/universe

semi

1.14.7~0.20201115 (1.14.7~0.20201115-2)
Ubuntu 21.10
impish/universe

semi

1.14.7~0.20201115 (1.14.7~0.20201115-2)
Ubuntu 22.04
jammy/universe

semi

1.14.7~0.20210613 (1.14.7~0.20210613-1)