Versions Packages Information History Badges Report

Packages for emacs:emms

61 package(s) known

emms

6.00 (6.00-1)

emms-git

5.2.r9.rg2bad5e6 (2:5.2.r9.rg2bad5e6-1)
Deepin
main

emms

5.1 (5.1-1)

emms

4.0 (4.0-2)

emms

4.2 (4.2-1.1)

emms

5.1 (5.1-1)
Devuan 4.0 (Chimaera)
chimaera/main

emms

5.1 (5.1-1)
Devuan Unstable
unstable/main

emms

5.1 (5.1-1)

audio/emms

5.0 (5.0_4)

audio/emms

5.0 (5.0_4)

audio/emms

5.0 (5.0_4)

audio/emms

5.0 (5.0_4)

audio/emms

5.0 (5.0_4)
Exherbo
emacs

app-emacs/emms

scm

audio/emms

5.0 (5.0_5)

audio/emms

5.0 (5.0_5)

audio/emms

5.0 (5.0_5)

audio/emms

5.0 (5.0_5)

audio/emms

5.0 (5.0_5)
Funtoo 1.4
editors-kit

app-emacs/emms

4.4
Funtoo 1.4
editors-kit

app-emacs/emms

4.3
Funtoo 1.4
editors-kit

app-emacs/emms

4.1
Funtoo 1.4
editors-kit

app-emacs/emms

3.0 (3.0-r1)

app-emacs/emms

5.4

app-emacs/emms

5.3

app-emacs/emms

4.4

emms

7.1

emacs-emms

7.1
Hyperbola
community

emms

4.3 (1:4.3-1)

emms

5.1 (5.1-1)

app-emacs/emms

5.4

app-emacs/emms

5.3

app-emacs/emms

4.4

app-emacs/emms

5.4

app-emacs/emms

5.3

app-emacs/emms

4.4

emms

20210414.1359

emms

4.2 (4.2-1.1)

emms

5.1 (5.1-1)
Parrot
main

emms

5.1 (5.1-1)

emms

5.1 (5.1-1)

emms

5.1 (5.1-1)

emms

4.2 (4.2-1.1)

emms

5.1 (5.1-1)

emms

5.1 (5.1-1)
Trisquel 6.0
toutatis/main

emms

3.0 (3.0+20110425+1.git298e022-1)
Trisquel 7.0
belenos/main

emms

3.0 (3.0+20130821+1.git2fba618-1)
Trisquel 8.0
flidas/main

emms

4.0 (4.0-2)
Trisquel 9.0
etiona/main

emms

4.4 (4.4-1)
Ubuntu 12.04
precise/universe

emms

3.0 (3.0+20110425+1.git298e022-1)
Ubuntu 14.04
trusty/universe

emms

3.0 (3.0+20130821+1.git2fba618-1)
Ubuntu 16.04
xenial/universe

emms

4.0 (4.0-2)
Ubuntu 18.04
bionic/universe

emms

4.4 (4.4-1)
Ubuntu 20.04
focal/universe

emms

5.1 (5.1-1build1)
Ubuntu 20.10
groovy/universe

emms

5.1 (5.1-1build1)
Ubuntu 21.04
hirsute/universe

emms

5.1 (5.1-1build1)