Versions Packages Information History CVEs Related Badges Report

Vulnerabilities for elvish

CVE ID CPE Affected version(s)
CVE-2021-41088 2021-09-23T20:15Z 2021-10-01T17:33Z
vendor
elv
product
elvish
(-∞, 0.14.0)