Versions Packages Information History Badges Report

Packages for duma

35 package(s) known

duma

2.5.15 (2.5.15-alt3)

duma

2.5.15 (2.5.15-alt3)

duma

2.5.15 (2.5.15-3)

duma

2.5.15 (2.5.15-1.1)
Devuan 4.0 (Chimaera)
chimaera/main

duma

2.5.15 (2.5.15-2)
Devuan Unstable
unstable/main

duma

2.5.15 (2.5.15-2)
Funtoo 1.4
dev-kit

dev-util/duma

2.5.15 (2.5.15-r2)
Funtoo 1.4
dev-kit

dev-util/duma

2.5.13

dev-util/duma

2.5.15 (2.5.15-r2)

duma

2.5.15 (2.5.15-2)

dev-util/duma

2.5.15 (2.5.15-r2)

dev-util/duma

2.5.15 (2.5.15-r2)
Parrot
main

duma

2.5.15 (2.5.15-2)

duma

2.5.15 (2.5.15-2)

duma

2.5.15 (2.5.15-1.1)

duma

2.5.15 (2.5.15-1.1)

duma

2.5.15 (2.5.15-2)
Rosa 2014.1
contrib/updates

duma

2.5.15 (2.5.15-3)
Rosa 2014.1
contrib/release

duma

2.5.15 (2.5.15-2)
Rosa 2016.1
contrib/release

duma

2.5.15 (2.5.15-5)

duma

2_5_15
Trisquel 6.0
toutatis/main

duma

2.5.15 (2.5.15-1.1ubuntu1)
Trisquel 7.0
belenos/main

duma

2.5.15 (2.5.15-1.1ubuntu1)
Trisquel 8.0
flidas/main

duma

2.5.15 (2.5.15-1.1ubuntu1)
Trisquel 9.0
etiona/main

duma

2.5.15 (2.5.15-1.1ubuntu2)
Ubuntu 12.04
precise/universe

duma

2.5.15 (2.5.15-1.1ubuntu1)
Ubuntu 20.04
focal/universe

duma

2.5.15 (2.5.15-2build1)
Ubuntu 20.10
groovy/universe

duma

2.5.15 (2.5.15-2build1)

Duma

2.5.15
  • Summary:
    software library to detect buffer overflows
  • Licenses:
    • GNU General Public License, version 2.0
    • GNU Lesser General Public License, version 2.0
  • Package-related links:
  • Homepage: