Versions Packages Information History Related Badges Report

Versions for drone-cli

33 package(s) known

Repository Package name Version Category Maintainer(s)
Alpine Linux Edge
testing
drone-cli 1.5.0 - oss@cogitri.dev
Arch
community
drone-cli 1.5.0 - -
Arch Linux ARM aarch64
community
drone-cli 1.5.0 - -
Arch Linux ARM armv7h
community
drone-cli 1.5.0 - -
AUR drone-cli-git 20170812 - icewind@aur
Funtoo 1.4
dev-kit
dev-util/drone-cli 1.1.1 dev-util mrueg@gentoo.org
Funtoo 1.4
dev-kit
dev-util/drone-cli 1.1.0 dev-util mrueg@gentoo.org
Funtoo 1.4
dev-kit
dev-util/drone-cli 1.0.8 dev-util mrueg@gentoo.org
Funtoo 1.4
dev-kit
dev-util/drone-cli 0.8.6 dev-util mrueg@gentoo.org
Gentoo dev-util/drone-cli 1.5.0 dev-util williamh@gentoo.org
Gentoo dev-util/drone-cli 1.2.1 dev-util williamh@gentoo.org
Gentoo dev-util/drone-cli 1.1.4 dev-util williamh@gentoo.org
Gentoo dev-util/drone-cli 0.8.6 dev-util williamh@gentoo.org
Homebrew drone-cli 1.5.0 - -
LiGurOS stable dev-util/drone-cli 1.5.0 dev-util williamh@gentoo.org
LiGurOS stable dev-util/drone-cli 1.2.1 dev-util williamh@gentoo.org
LiGurOS stable dev-util/drone-cli 1.1.4 dev-util williamh@gentoo.org
LiGurOS stable dev-util/drone-cli 0.8.6 dev-util williamh@gentoo.org
LiGurOS develop dev-util/drone-cli 1.5.0 dev-util williamh@gentoo.org
LiGurOS develop dev-util/drone-cli 1.2.1 dev-util williamh@gentoo.org
LiGurOS develop dev-util/drone-cli 1.1.4 dev-util williamh@gentoo.org
LiGurOS develop dev-util/drone-cli 0.8.6 dev-util williamh@gentoo.org
Manjaro Stable
community
drone-cli 1.5.0 - -
Manjaro Testing
community
drone-cli 1.5.0 - -
Manjaro Unstable
community
drone-cli 1.5.0 - -
MPR drone-cli 1.5.0 - hwittenborn@mpr
MPR drone-cli-bin 1.4.0 - fallback-mnt-mpr@repology
nixpkgs stable 21.05 drone-cli 1.2.4 - bricewge@gmail.com, wael.nasreddine@gmail.com
nixpkgs stable 21.11 drone-cli 1.4.0 - wael.nasreddine@gmail.com
nixpkgs unstable drone-cli 1.5.0 - techknowlogick@gitea.io, wael.nasreddine@gmail.com
OpenPKG drone-cli 1.5.0.20220104 Web -
Parabola
community
drone-cli 1.5.0 - -
Void Linux x86_64
x86_64
drone-cli 1.5.0 - teldra@rotce.de