Versions Packages Information History CVEs Related Badges Report

Packages for devscripts

68 package(s) known

devscripts

2.19.3 (2.19.3-alt2)

devscripts

2.19.7 (2.19.7-alt1)
Apertis v2020
v2020/development

devscripts

2.19.5 (2.19.5+deb10u1co1)
Apertis v2021 Development
v2021dev3/development

devscripts

2.19.5 (2.19.5+deb10u1co1)

devscripts

2.20.4 (2.20.4-1)

devscripts-git

2.16.13.r2.gbce34b8d (2.16.13.r2.gbce34b8d-1)
Deepin
main

devscripts

2.19.5 (2.19.5+deb10u1)

devscripts

2.19.5 (2.19.5+deb10u1)
Devuan 4.0 (Chimaera)
chimaera/main

devscripts

2.20.5
Devuan Unstable
unstable/main

devscripts

2.20.5

devscripts

2.16.5 Potentially vulnerable (2.16.5-2.el7)
Fedora 26
updates

devscripts

2.17.12 Potentially vulnerable (2.17.12-1.fc26)
Fedora 26
release

devscripts

2.17.6 Potentially vulnerable (2.17.6-1.fc26)
Fedora 27
updates

devscripts

2.17.12 Potentially vulnerable (2.17.12-1.fc27)
Fedora 27
release

devscripts

2.17.10 Potentially vulnerable (2.17.10-1.fc27)
Fedora 28
updates

devscripts

2.19.2 (2.19.2-3.fc28)
Fedora 28
release

devscripts

2.18.1 Potentially vulnerable (2.18.1-1.fc28)
Fedora 29
updates

devscripts

2.19.2 (2.19.2-3.fc29)
Fedora 29
release

devscripts

2.18.4 (2.18.4-1.fc29)
Fedora 30
release

devscripts

2.19.3 (2.19.3-1.fc30)
Fedora 31
release

devscripts

2.19.6 (2.19.6-2.fc31)
Fedora 32
release

devscripts

2.20.2 (2.20.2-1.fc32)
Fedora 33
release

devscripts

2.20.4 (2.20.4-2.fc33)

devscripts

2.20.5 (2.20.5-2.fc34)

devscripts

2.20.5

devscripts

2.12.6 Potentially vulnerable (2.12.6-8.4)

devscripts

2.15.1 Potentially vulnerable (2.15.1-lp150.1.9)
openSUSE Leap 15.1
updates/oss

devscripts

2.19.5 (2.19.5-lp151.3.5.1)
openSUSE Leap 15.1
updates/oss

devscripts

2.19.5 (2.19.5-lp151.3.8.1)

devscripts

2.15.1 Potentially vulnerable (2.15.1-lp151.2.3)
openSUSE Leap 15.2
updates/oss

devscripts

2.19.5 (2.19.5-lp152.4.3.1)

devscripts

2.15.1 Potentially vulnerable (2.15.1-lp152.3.5)

devscripts

2.19.5 (2.19.5-2.1)
Pardus
main

devscripts

2.17.6 Potentially vulnerable (2.17.6+deb9u2)
Parrot
main

devscripts

2.20.5

devscripts

2.18.6 (2.18.6-2)

devscripts

2.19.5 (2.19.5+deb10u1)

devscripts

2.20.5

devscripts

2.19.5 (2.19.5+deb10u1)

devscripts

2.20.5
Trisquel 9.0
etiona/main

devscripts

2.17.12 Potentially vulnerable (2.17.12ubuntu1)
Trisquel 9.0
etiona-updates/main

devscripts

2.17.12 Potentially vulnerable (2.17.12ubuntu1.1)