Versions Packages Information History CVEs Badges Report

Packages for csync2

84 package(s) known

csync2

2.0 Potentially vulnerable (2.0-r2)

csync2-doc

2.0 Potentially vulnerable (2.0-r2)

csync2-openrc

2.0 Potentially vulnerable (2.0-r2)

csync2

2.0 Potentially vulnerable (2.0-r2)

csync2-doc

2.0 Potentially vulnerable (2.0-r2)

csync2-openrc

2.0 Potentially vulnerable (2.0-r2)

csync2

2.0 Potentially vulnerable (2.0-r2)

csync2-doc

2.0 Potentially vulnerable (2.0-r2)

csync2-openrc

2.0 Potentially vulnerable (2.0-r2)

csync2

2.0 Potentially vulnerable (2.0-r2)

csync2-doc

2.0 Potentially vulnerable (2.0-r2)

csync2-openrc

2.0 Potentially vulnerable (2.0-r2)

csync2

2.0 Potentially vulnerable (2.0-r2)

csync2-doc

2.0 Potentially vulnerable (2.0-r2)

csync2-openrc

2.0 Potentially vulnerable (2.0-r2)

csync2

2.0 Potentially vulnerable (2.0-r2)

csync2-doc

2.0 Potentially vulnerable (2.0-r2)

csync2-openrc

2.0 Potentially vulnerable (2.0-r2)

csync2

2.0 Potentially vulnerable (2.0-r2)

csync2-doc

2.0 Potentially vulnerable (2.0-r2)

csync2-openrc

2.0 Potentially vulnerable (2.0-r2)

csync2

2.0 Potentially vulnerable (2.0-alt1)

csync2

2.0 Potentially vulnerable (2.0-alt1.1)

csync2

2.0 Potentially vulnerable (2.0-4)

csync2-git

2.0.r22.gce67c55 (2.0.r22.gce67c55-1)
Deepin
main

csync2

2.0 Potentially vulnerable (2.0-22-gce67c55-1)

csync2

1.34 Potentially vulnerable (1.34-2.3)

csync2

2.0 Potentially vulnerable (2.0-8-g175a01c-4+deb9u1)

csync2

2.0 Potentially vulnerable (2.0-22-gce67c55-1+deb10u1)
Devuan 4.0 (Chimaera)
chimaera/main

csync2

2.0 Potentially vulnerable (2.0-25-gc0faaf9-1)
Devuan Unstable
unstable/main

csync2

2.0 Potentially vulnerable (2.0-25-gc0faaf9-1)

csync2

1.34 Potentially vulnerable (1.34-15.el6)
  • Summary:
    Cluster synchronization tool
  • Category:
    • Applications/System
  • License:
    • GPLv2+
  • Links(s):
Fedora 26
release

csync2

1.34 Potentially vulnerable (1.34-19.fc26)
Fedora 27
release

csync2

1.34 Potentially vulnerable (1.34-21.fc27)
Fedora 28
release

csync2

1.34 Potentially vulnerable (1.34-22.fc28)
Fedora 29
release

csync2

1.34 Potentially vulnerable (1.34-23.fc29)
Fedora 30
release

csync2

1.34 Potentially vulnerable (1.34-24.fc30)
Fedora 31
release

csync2

1.34 Potentially vulnerable (1.34-25.fc31)
Fedora 32
release

csync2

1.34 Potentially vulnerable (1.34-26.fc32)
Fedora 33
release

csync2

1.34 Potentially vulnerable (1.34-27.fc33)

sys-cluster/csync2

2.0 Potentially vulnerable (2.0-r2)

sys-cluster/csync2

2.0 Potentially vulnerable

sys-cluster/csync2

2.0 Potentially vulnerable (2.0-r2)

sys-cluster/csync2

2.0 Potentially vulnerable

sys-cluster/csync2

2.0 Potentially vulnerable (2.0-r2)

sys-cluster/csync2

2.0 Potentially vulnerable

sys-cluster/csync2

2.0 Potentially vulnerable (2.0-r2)

sys-cluster/csync2

2.0 Potentially vulnerable

csync2

2.0 Potentially vulnerable (2.0+git.1368794815.cf835a7-9.20)

csync2

2.0 Potentially vulnerable (2.0+git.1461714863.10636a4-lp150.1.8)
openSUSE Leap 15.0
updates/oss

csync2

2.0 Potentially vulnerable (2.0+git.1461714863.10636a4-lp150.2.3.1)

csync2

2.0 Potentially vulnerable (2.0+git.1461714863.10636a4-lp151.2.3)
openSUSE Leap 15.1
updates/oss

csync2

2.0 Potentially vulnerable (2.0+git.1461714863.10636a4-lp151.3.3.1)

csync2

2.0 Potentially vulnerable (2.0+git.1461714863.10636a4-lp152.4.3)

csync2

2.0 Potentially vulnerable (2.0+git.1461714863.10636a4-4.3.1)

csync2

2.0 Potentially vulnerable (2.0+git.1600444747.83b3644-1.1)

csync2

2.0 Potentially vulnerable (2.0-22-gce67c55-1+deb10u1)

csync2

2.0 Potentially vulnerable (2.0-22-gce67c55-1)
Parrot
main

csync2

2.0 Potentially vulnerable (2.0-25-gc0faaf9-1)

csync2

2.0 Potentially vulnerable (2.0-22-gce67c55-1+deb10u1)

csync2

2.0 Potentially vulnerable (2.0-22-gce67c55-1+deb10u1)

csync2

2.0 Potentially vulnerable
Trisquel 6.0
toutatis/main

csync2

1.34 Potentially vulnerable (1.34-2.2build1)
Trisquel 7.0
belenos/main

csync2

1.34 Potentially vulnerable (1.34-2.2build1)
Trisquel 8.0
flidas/main

csync2

2.0 Potentially vulnerable (2.0+73d3293-2build2)
Trisquel 9.0
etiona/main

csync2

2.0 Potentially vulnerable (2.0-8-g175a01c-4ubuntu1)
Ubuntu 12.04
precise/universe

csync2

1.34 Potentially vulnerable (1.34-2.2build1)
Ubuntu 14.04
trusty/universe

csync2

1.34 Potentially vulnerable (1.34-2.2build1)

csync2

2.0 Potentially vulnerable (2.0_4)