Versions Packages Information History CVEs Badges Report

Packages for coturn

149 package(s) known

coturn

4.5.0.7 Potentially vulnerable (4.5.0.7-r1)

coturn-dev

4.5.0.7 Potentially vulnerable (4.5.0.7-r1)

coturn-doc

4.5.0.7 Potentially vulnerable (4.5.0.7-r1)

coturn

4.5.0.8 Potentially vulnerable (4.5.0.8-r1)

coturn-dev

4.5.0.8 Potentially vulnerable (4.5.0.8-r1)

coturn-doc

4.5.0.8 Potentially vulnerable (4.5.0.8-r1)

coturn-openrc

4.5.0.8 Potentially vulnerable (4.5.0.8-r1)

coturn

4.5.1.1 Potentially vulnerable (4.5.1.1-r0)

coturn-dev

4.5.1.1 Potentially vulnerable (4.5.1.1-r0)

coturn-doc

4.5.1.1 Potentially vulnerable (4.5.1.1-r0)

coturn-openrc

4.5.1.1 Potentially vulnerable (4.5.1.1-r0)

coturn

4.5.1.1 Potentially vulnerable (4.5.1.1-r1)

coturn-dev

4.5.1.1 Potentially vulnerable (4.5.1.1-r1)

coturn-doc

4.5.1.1 Potentially vulnerable (4.5.1.1-r1)

coturn-openrc

4.5.1.1 Potentially vulnerable (4.5.1.1-r1)

coturn

4.5.1.3 Potentially vulnerable (4.5.1.3-r0)

coturn-dev

4.5.1.3 Potentially vulnerable (4.5.1.3-r0)

coturn-doc

4.5.1.3 Potentially vulnerable (4.5.1.3-r0)

coturn-openrc

4.5.1.3 Potentially vulnerable (4.5.1.3-r0)

coturn-static

4.5.1.3 Potentially vulnerable (4.5.1.3-r0)

coturn

4.5.2 (4.5.2-r0)

coturn-dev

4.5.2 (4.5.2-r0)

coturn-doc

4.5.2 (4.5.2-r0)

coturn-openrc

4.5.2 (4.5.2-r0)

coturn-static

4.5.2 (4.5.2-r0)

coturn

4.5.2 (4.5.2-r0)

coturn-dev

4.5.2 (4.5.2-r0)

coturn-doc

4.5.2 (4.5.2-r0)

coturn-openrc

4.5.2 (4.5.2-r0)

coturn-static

4.5.2 (4.5.2-r0)

coturn

4.5.2 (4.5.2-r2)

coturn-dev

4.5.2 (4.5.2-r2)

coturn-doc

4.5.2 (4.5.2-r2)

coturn-openrc

4.5.2 (4.5.2-r2)

coturn-static

4.5.2 (4.5.2-r2)

coturn

4.5.2 (4.5.2-r2)

coturn-dev

4.5.2 (4.5.2-r2)

coturn-doc

4.5.2 (4.5.2-r2)

coturn-openrc

4.5.2 (4.5.2-r2)

coturn-static

4.5.2 (4.5.2-r2)

coturn

4.5.1.1 Potentially vulnerable (4.5.1.1-alt2)

coturn

4.5.1.1 Potentially vulnerable (4.5.1.1-alt3)

coturn

4.5.2 (4.5.2-alt1)
Arch
community

coturn

4.5.2 (4.5.2-3)

coturn

4.5.2 (4.5.2-3.0)

coturn

4.5.2 (4.5.2-3.0)

coturn

4.5.2 (4.5.2-3)

coturn

4.5.2 (4.5.2-3)

coturn-git

4.5.2 (4.5.2+r120+g3865842-1)
Artix
galaxy

coturn

4.5.2 (4.5.2-3)
  • Summary:
    Open-source implementation of TURN and STUN server
  • License:
    • BSD
  • Links(s):
Devuan 1.0
jessie/main

coturn

4.2.1.2 Potentially vulnerable (4.2.1.2-1)
Devuan 2.0
ascii/main

coturn

4.5.0.5 Potentially vulnerable (4.5.0.5-1+deb9u2)
Devuan 3.0
beowulf/main

coturn

4.5.1.1 Potentially vulnerable (4.5.1.1-1.1+deb10u2)
Devuan 4.0
chimaera/main

coturn

4.5.2 (4.5.2-3)
Devuan Unstable
unstable/main

coturn

4.5.2 (4.5.2-3)

net/turnserver

4.5.2

coturn

4.5.2 (4.5.2-6.el7)

coturn

4.5.2 (4.5.2-1.el8)

coturn

4.5.2 (4.5.2-8.el9)

net/coturn

4.5.2
Fedora 28
updates

coturn

4.5.1.0 Potentially vulnerable (4.5.1.0-1.fc28)
Fedora 29
updates

coturn

4.5.1.1 Potentially vulnerable (4.5.1.1-1.fc29)
Fedora 30
updates

coturn

4.5.1.2 Potentially vulnerable (4.5.1.2-1.fc30)
Fedora 30
release

coturn

4.5.1.0 Potentially vulnerable (4.5.1.0-1.fc30)
Fedora 31
updates

coturn

4.5.1.3 Potentially vulnerable (4.5.1.3-1.fc31)
Fedora 31
release

coturn

4.5.1.1 Potentially vulnerable (4.5.1.1-1.fc31)
Fedora 32
updates

coturn

4.5.2 (4.5.2-1.fc32)
Fedora 32
release

coturn

4.5.1.1 Potentially vulnerable (4.5.1.1-3.fc32)
Fedora 33
updates

coturn

4.5.2 (4.5.2-1.fc33)
Fedora 33
release

coturn

4.5.1.3 Potentially vulnerable (4.5.1.3-2.fc33)
Fedora 34
release

coturn

4.5.2 (4.5.2-3.fc34)
Fedora 35
release

coturn

4.5.2 (4.5.2-6.fc35)
Fedora 36
development

coturn

4.5.2 (4.5.2-9.fc36)
Fedora Rawhide
development

coturn

4.5.2 (4.5.2-9.fc36)

net/turnserver

4.5.2
Funtoo 1.4
net-kit

net-im/coturn

9999
Funtoo 1.4
net-kit

net-im/coturn

4.5.0.8 Potentially vulnerable
Funtoo 1.4
net-kit

net-im/coturn

4.5.0.7 Potentially vulnerable

net-im/coturn

9999

net-im/coturn

4.5.2 (4.5.2-r1)

coturn

4.5.2

net-im/coturn

9999

net-im/coturn

4.5.2 (4.5.2-r1)

net-im/coturn

9999

net-im/coturn

4.5.2 (4.5.2-r1)
Mageia 7
core/updates

coturn

4.5.2 (4.5.2-1.4.mga7)
Mageia 7
core/updates

coturn

4.5.0.7 Potentially vulnerable (4.5.0.7-2.3.mga7)
Mageia 7
core/updates

coturn

4.5.0.7 Potentially vulnerable (4.5.0.7-2.4.mga7)
Mageia 7
core/release

coturn

4.5.0.7 Potentially vulnerable (4.5.0.7-2.mga7)
Mageia 8
core/release

coturn

4.5.2 (4.5.2-2.mga8)
  • Summary:
    Free open source implementation of TURN and STUN Server
  • Category:
    • System/Servers
  • License:
    • BSD
  • Links(s):
Mageia Cauldron
core/release

coturn

4.5.2 (4.5.2-8.mga9)
Manjaro Stable
community

coturn

4.5.2 (4.5.2-3)
  • Summary:
    Open-source implementation of TURN and STUN server
  • License:
    • BSD
  • Links(s):
Manjaro Testing
community

coturn

4.5.2 (4.5.2-3)
  • Summary:
    Open-source implementation of TURN and STUN server
  • License:
    • BSD
  • Links(s):

coturn

4.5.2 (4.5.2-3)
  • Summary:
    Open-source implementation of TURN and STUN server
  • License:
    • BSD
  • Links(s):

coturn

4.5.2

coturn

4.5.2

coturn

4.5.2

telephony/coturn

4.5.2 (4.5.2p2)

coturn

4.5.2
openSUSE Leap 15.2
updates/oss

coturn

4.5.1.3 Potentially vulnerable (4.5.1.3-lp152.2.3.1)

coturn

4.5.1.2 Potentially vulnerable (4.5.1.2-lp152.1.2)

coturn

4.5.1.3 Potentially vulnerable (4.5.1.3-bp153.1.17)

coturn

4.5.2 (4.5.2-bp154.1.39)

coturn

4.5.2 (4.5.2-4.4)
Parabola
community

coturn

4.5.2 (4.5.2-3)
Pardus 17
updates/main

coturn

4.5.0.5 Potentially vulnerable (4.5.0.5-1+deb9u1)

coturn

4.5.0.5 Potentially vulnerable (4.5.0.5-1+deb9u1)
Pardus 19
updates/main

coturn

4.5.1.1 Potentially vulnerable (4.5.1.1-1.1+deb10u2)

coturn

4.5.1.1 Potentially vulnerable (4.5.1.1-1.1+deb10u2)

coturn

4.5.2 (4.5.2-3)
Parrot
parrot/main

coturn

4.5.2 (4.5.2-3)
Parrot
parrot-updates/main

coturn

4.5.2 (4.5.2-3)

coturn

4.5.1.1 Potentially vulnerable (4.5.1.1-1.1+deb10u2)

coturn

4.5.1.1 Potentially vulnerable (4.5.1.1-1.1+deb10u2)
Rosa 2019.1
main/release

coturn

4.5.2 (4.5.2-5)

coturn

4.5.2

coturn-dev

4.5.2
Trisquel 8.0
flidas/main

coturn

4.5.0.3 Potentially vulnerable (4.5.0.3-1build1)
Trisquel 8.0
flidas-updates/main

coturn

4.5.0.3 Potentially vulnerable (4.5.0.3-1ubuntu0.4)
Trisquel 9.0
etiona/main

coturn

4.5.0.7 Potentially vulnerable (4.5.0.7-1ubuntu2)
Trisquel 9.0
etiona-updates/main

coturn

4.5.0.7 Potentially vulnerable (4.5.0.7-1ubuntu2.18.04.3)
Trisquel 10.0
nabia-updates/main

coturn

4.5.1.1 Potentially vulnerable (4.5.1.1-1.1ubuntu0.20.04.2)
Trisquel 10.0
nabia/main

coturn

4.5.1.1 Potentially vulnerable (4.5.1.1-1.1build2)
Ubuntu 16.04
xenial-updates/universe

coturn

4.5.0.3 Potentially vulnerable (4.5.0.3-1ubuntu0.4)
Ubuntu 18.04
bionic-updates/universe

coturn

4.5.0.7 Potentially vulnerable (4.5.0.7-1ubuntu2.18.04.3)

coturn

4.5.1.3 Potentially vulnerable (4.5.1.3_3)

coturn-devel

4.5.1.3 Potentially vulnerable (4.5.1.3_3)

coturn

4.5.2