Versions Packages Information History CVEs Related Badges Report

Vulnerabilities for coreboot

CVE ID CPE Affected version(s)
CVE-2022-29264 2022-04-25T07:15Z 2022-05-04T18:28Z
vendor
coreboot
product
coreboot
[4.13, 4.16]