Versions Packages Information History Badges Report

Packages for conspy

69 package(s) known

conspy

1.8 (1.8-alt1)

conspy

1.8 (1.8-alt1)

conspy

1.8 (1.8-alt1)

conspy

1.16 (1.16-1)
Debian 8
jessie/main

conspy

1.10 (1.10-1)
Deepin
main

conspy

1.14 (1.14-1)
Devuan 1.0
jessie/main

conspy

1.10 (1.10-1)
Devuan 2.0
ascii/main

conspy

1.14 (1.14-1)
Devuan 3.0
beowulf/main

conspy

1.14 (1.14-1)
Devuan 4.0
chimaera/main

conspy

1.16 (1.16-1)
Devuan Unstable
unstable/main

conspy

1.16 (1.16-1)

conspy

1.14 (1.14-2.el6)

conspy

1.14 (1.14-2.el7)

conspy

1.14 (1.14-2.el8)

conspy

1.14 (1.14-7.el9)
Fedora 26
release

conspy

1.8 (1.8-11.fc26)
Fedora 27
release

conspy

1.8 (1.8-13.fc27)
Fedora 28
release

conspy

1.8 (1.8-14.fc28)
Fedora 29
updates

conspy

1.14 (1.14-2.fc29)
Fedora 29
release

conspy

1.8 (1.8-15.fc29)
Fedora 30
updates

conspy

1.14 (1.14-2.fc30)
Fedora 30
release

conspy

1.8 (1.8-16.fc30)
Fedora 31
release

conspy

1.14 (1.14-3.fc31)
Fedora 32
release

conspy

1.14 (1.14-4.fc32)
Fedora 33
release

conspy

1.14 (1.14-5.fc33)
Fedora 34
release

conspy

1.14 (1.14-6.fc34)
Fedora 35
release

conspy

1.14 (1.14-7.fc35)
Fedora 36
release

conspy

1.14 (1.14-8.fc36)
Fedora 37
development

conspy

1.14 (1.14-9.fc37)
Fedora Rawhide
development

conspy

1.14 (1.14-9.fc37)

sys-apps/conspy

1.10

sys-apps/conspy

1.16

conspy

1.16 (1.16-1)

sys-apps/conspy

1.16

sys-apps/conspy

1.16

conspy

1.16

conspy

1.16

conspy

1.16

conspy

1.16

conspy

1.14 (1.14-1)

conspy

1.14 (1.14-1)

conspy

1.16 (1.16-1)
Parrot
parrot-updates/main

conspy

1.16 (1.16-1)
Parrot
parrot/main

conspy

1.16 (1.16-1)

conspy

1.14 (1.14-1)

conspy

1.16 (1.16-1)

conspy

1.14 (1.14-1)

conspy

1.16 (1.16-1)

conspy

1.16 (1.16-1)

conspy

1.16
Trisquel 6.0
toutatis/main

conspy

1.8 (1.8-1)
Trisquel 7.0
belenos/main

conspy

1.8 (1.8-2)
Trisquel 8.0
flidas/main

conspy

1.14 (1.14-1)
Trisquel 9.0
etiona/main

conspy

1.14 (1.14-1build1)
Trisquel 10.0
nabia/main

conspy

1.14 (1.14-1build2)
Ubuntu 14.04
trusty/universe

conspy

1.8 (1.8-2)
Ubuntu 16.04
xenial/universe

conspy

1.14 (1.14-1)
Ubuntu 18.04
bionic/universe

conspy

1.14 (1.14-1build1)
Ubuntu 20.04
focal/universe

conspy

1.14 (1.14-1build2)
Ubuntu 22.04
jammy/universe

conspy

1.16 (1.16-1)
Ubuntu 22.10
kinetic/universe

conspy

1.16 (1.16-1)

conspy

1.16 (1.16_1)