Versions Packages Information History Badges Report

Packages for concordance

48 package(s) known

Deepin
main

concordance

1.3 (1.3-1)

concordance

1.1 (1.1-3)

concordance

1.2 (1.2-1)

concordance

1.3 (1.3-1)
Devuan 4.0 (Chimaera)
chimaera/main

concordance

1.4 (1.4-2)
Devuan Unstable
unstable/main

concordance

1.4 (1.4-2)

comms/concordance

1.2 (1.2_1)
Fedora 26
release

concordance

1.2 (1.2-13.fc26)
Fedora 27
release

concordance

1.2 (1.2-16.fc27)
Fedora 28
release

concordance

1.2 (1.2-17.fc28)
Fedora 29
release

concordance

1.3 (1.3-7.fc29)
Fedora 30
release

concordance

1.3 (1.3-8.fc30)
Fedora 31
release

concordance

1.3 (1.3-9.fc31)
Fedora 32
release

concordance

1.4 (1.4-2.fc32)
Fedora 33
release

concordance

1.4 (1.4-4.fc33)
Fedora 34
release

concordance

1.4 (1.4-5.fc34)

concordance

1.4 (1.4-7.fc35)

comms/concordance

1.2 (1.2_1)

concordance

1.4 (1.4-2)
Mageia 7
core/release

concordance

1.0 (1.0-18.mga7)
Mageia 8
core/release

concordance

1.4 (1.4-3.mga8)
  • Summary:
    Command-line Logitech Harmony remote programmer
  • Category:
    • System/Kernel and hardware
  • License:
    • GPLv3+
  • Links(s):
Mageia Cauldron
core/release

concordance

1.4 (1.4-5.mga9)

concordance

1.2 (1.2-1)

concordance

1.3 (1.3-1)
Parrot
main

concordance

1.4 (1.4-2)

concordance

1.2 (1.2-1pclos2016)
  • Summary:
    Command-line Logitech Harmony remote programmer
  • Category:
    • System/Kernel and hardware

concordance

1.3 (1.3-1)

concordance

1.4 (1.4-2)

concordance

1.2 (1.2-1)

concordance

1.3 (1.3-1)

concordance

1.4 (1.4-2)
Rosa 2014.1
contrib/release

concordance

1.0 (1.0-2)
Rosa 2016.1
contrib/release

concordance

1.0 (1.0-4)
Rosa 2019.1
contrib/release

concordance

1.4 (1.4-1)
Trisquel 6.0
toutatis/main

concordance

0.23 (0.23-2)
Trisquel 7.0
belenos/main

concordance

1.0 (1.0-2ubuntu1)
Trisquel 8.0
flidas/main

concordance

1.2 (1.2-1build1)
Trisquel 9.0
etiona/main

concordance

1.2 (1.2-1build2)
Ubuntu 14.04
trusty/universe

concordance

1.0 (1.0-2ubuntu1)
Ubuntu 16.04
xenial/universe

concordance

1.2 (1.2-1build1)
Ubuntu 20.04
focal/universe

concordance

1.4 (1.4-2)
Ubuntu 20.10
groovy/universe

concordance

1.4 (1.4-2)
Ubuntu 21.04
hirsute/universe

concordance

1.4 (1.4-2build2)