Versions Packages Information History CVEs Related Badges Report

Versions for cmark-gfm

56 package(s) known

Repository Package name Version Category Maintainer(s)
Apertis v2022
v2022/development
cmark-gfm 0.29.0.gfm.0 Potentially vulnerable main keithp@keithp.com
Apertis v2023 Development
v2023dev1/development
cmark-gfm 0.29.0.gfm.0 Potentially vulnerable main keithp@keithp.com
Arch
community
cmark-gfm 0.29.0.gfm.2 Potentially vulnerable - -
Arch Linux 32 i486
community
cmark-gfm 0.29.0.gfm.0 Potentially vulnerable - -
Arch Linux 32 i686
community
cmark-gfm 0.29.0.gfm.2 Potentially vulnerable - -
Arch Linux 32 pentium4
community
cmark-gfm 0.29.0.gfm.2 Potentially vulnerable - -
Arch Linux ARM aarch64
community
cmark-gfm 0.29.0.gfm.2 Potentially vulnerable - -
Arch Linux ARM armv7h
community
cmark-gfm 0.29.0.gfm.2 Potentially vulnerable - -
ArchPOWER powerpc cmark-gfm 0.29.0.gfm.2 Potentially vulnerable - -
ArchPOWER powerpc64le cmark-gfm 0.29.0.gfm.2 Potentially vulnerable - -
ArchPOWER riscv64 cmark-gfm 0.29.0.gfm.2 Potentially vulnerable - -
Artix
galaxy
cmark-gfm 0.29.0.gfm.2 Potentially vulnerable - -
Debian 10
buster/main
cmark-gfm 0.28.3.gfm.19 Potentially vulnerable misc keithp@keithp.com
Debian 11
bullseye/main
cmark-gfm 0.29.0.gfm.0 Potentially vulnerable misc keithp@keithp.com
Debian 12
bookworm/main
cmark-gfm 0.29.0.gfm.3 misc keithp@keithp.com
Debian Unstable
sid/main
cmark-gfm 0.29.0.gfm.3 misc keithp@keithp.com
Deepin
main
cmark-gfm 0.28.3.gfm.19 Potentially vulnerable - keithp@keithp.com
Devuan 3.0
beowulf/main
cmark-gfm 0.28.3.gfm.19 Potentially vulnerable misc keithp@keithp.com
Devuan 4.0
chimaera/main
cmark-gfm 0.29.0.gfm.0 Potentially vulnerable misc keithp@keithp.com
Devuan Unstable
unstable/main
cmark-gfm 0.29.0.gfm.3 misc keithp@keithp.com
Gentoo overlay GURU app-text/cmark-gfm 0.29.0.3 app-text lssndrbarbieri@gmail.com
Gentoo overlay GURU app-text/cmark-gfm 0.29.0.0 app-text lssndrbarbieri@gmail.com
GNU Guix cmark-gfm 0.29.0.gfm.2 Potentially vulnerable - -
Homebrew cmark-gfm 0.29.0.gfm.3 - -
Kali Linux Rolling
main
cmark-gfm 0.29.0.gfm.3 misc keithp@keithp.com
LiGurOS stable app-text/cmark-gfm 0.29.0.3 app-text lssndrbarbieri@gmail.com
LiGurOS stable app-text/cmark-gfm 0.29.0.0 app-text lssndrbarbieri@gmail.com
LiGurOS develop app-text/cmark-gfm 0.29.0.3 app-text lssndrbarbieri@gmail.com
LiGurOS develop app-text/cmark-gfm 0.29.0.0 app-text lssndrbarbieri@gmail.com
Manjaro Stable
community
cmark-gfm 0.29.0.gfm.2 Potentially vulnerable - -
Manjaro Testing
community
cmark-gfm 0.29.0.gfm.2 Potentially vulnerable - -
Manjaro Unstable
community
cmark-gfm 0.29.0.gfm.2 Potentially vulnerable - -
nixpkgs stable 21.05 cmark-gfm 0.29.0.gfm.0 Potentially vulnerable - nixos@cyplo.dev
nixpkgs stable 21.11 cmark-gfm 0.29.0.gfm.3 - nixos@cyplo.dev
nixpkgs unstable cmark-gfm 0.29.0.gfm.3 - nixos@cyplo.dev
Parabola
community
cmark-gfm 0.29.0.gfm.2 Potentially vulnerable - -
Pardus 19
main
cmark-gfm 0.28.3.gfm.19 Potentially vulnerable misc keithp@keithp.com
Pardus 21
main
cmark-gfm 0.29.0.gfm.0 Potentially vulnerable misc keithp@keithp.com
Parrot
parrot/main
cmark-gfm 0.29.0.gfm.0 Potentially vulnerable misc keithp@keithp.com
Parrot
parrot-updates/main
cmark-gfm 0.29.0.gfm.0 Potentially vulnerable misc keithp@keithp.com
pkgsrc current textproc/cmark-gfm 0.29.0.gfm.0 Potentially vulnerable textproc pkgsrc-users@netbsd.org
PureOS Amber cmark-gfm 0.28.3.gfm.19 Potentially vulnerable misc keithp@keithp.com
PureOS landing cmark-gfm 0.29.0.gfm.0 Potentially vulnerable misc keithp@keithp.com
Raspbian Oldstable
main
cmark-gfm 0.28.3.gfm.19 Potentially vulnerable misc keithp@keithp.com
Raspbian Stable
main
cmark-gfm 0.29.0.gfm.0 Potentially vulnerable misc keithp@keithp.com
Raspbian Testing
main
cmark-gfm 0.29.0.gfm.3 misc keithp@keithp.com
SliTaz Next cmark-gfm 0.28.3.gfm.17 Potentially vulnerable text al.bobylev@gmail.com
SliTaz Next cmark-gfm-dev 0.28.3.gfm.17 Potentially vulnerable development al.bobylev@gmail.com
Trisquel 10.0
nabia/main
cmark-gfm 0.29.0.gfm.0 Potentially vulnerable universe/misc keithp@keithp.com
Ubuntu 20.04
focal/universe
cmark-gfm 0.29.0.gfm.0 Potentially vulnerable universe/misc keithp@keithp.com
Ubuntu 21.04
hirsute/universe
cmark-gfm 0.29.0.gfm.0 Potentially vulnerable universe/misc keithp@keithp.com
Ubuntu 21.10
impish/universe
cmark-gfm 0.29.0.gfm.0 Potentially vulnerable universe/misc keithp@keithp.com
Ubuntu 22.04
jammy/universe
cmark-gfm 0.29.0.gfm.3 universe/misc keithp@keithp.com
Ubuntu 22.10
kinetic/universe
cmark-gfm 0.29.0.gfm.3 universe/misc keithp@keithp.com
Void Linux x86_64
x86_64
cmark-gfm 0.29.0.gfm.3 - leah@vuxu.org
Void Linux x86_64
x86_64
cmark-gfm-devel 0.29.0.gfm.3 - leah@vuxu.org