Versions Packages Information History CVEs Badges Report

Packages for clickhouse

38 package(s) known

clickhouse

19.17.9.60 Potentially vulnerable (19.17.9.60-alt2.p9.1)

clickhouse

22.3.3.44 (22.3.3.44-alt2)

clickhouse

22.3.6.5 (22.3.6.5-alt1)

clickhouse-lts

21.8.15.7 Potentially vulnerable (21.8.15.7-alt1)

clickhouse

22.4.5.9 (22.4.5.9-1)

clickhouse-client-bin

22.4.5.9 (22.4.5.9-1)

clickhouse-common-static-bin

22.4.5.9 (22.4.5.9-1)

clickhouse-lts

21.8.12.29 Potentially vulnerable (21.8.12.29-1)

clickhouse-server-bin

22.4.5.9 (22.4.5.9-1)
Debian 10
buster/main

clickhouse

18.16.1 Potentially vulnerable (18.16.1+ds-4)
Debian 11
bullseye/main

clickhouse

18.16.1 Potentially vulnerable (18.16.1+ds-7.2)
Deepin
main

clickhouse

18.16.1 Potentially vulnerable (18.16.1+ds-4)
Devuan 3.0
beowulf/main

clickhouse

18.16.1 Potentially vulnerable (18.16.1+ds-4)
Devuan 4.0
chimaera/main

clickhouse

18.16.1 Potentially vulnerable (18.16.1+ds-7.2)
Devuan Unstable
unstable/main

clickhouse

18.16.1 Potentially vulnerable (18.16.1+ds-7.2)

databases/clickhouse

22.1.3.7
Funtoo 1.4
dev-kit

dev-db/clickhouse

19.5.3.8 Potentially vulnerable
Funtoo 1.4
dev-kit

dev-db/clickhouse

18.12.17 Potentially vulnerable
Funtoo 1.4
dev-kit

dev-db/clickhouse

18.10.3 Potentially vulnerable
Funtoo 1.4
dev-kit

dev-db/clickhouse

18.6.0 Potentially vulnerable

clickhouse

21.3.11.5 Potentially vulnerable

clickhouse

21.8.15.7 Potentially vulnerable

clickhouse

22.3.2.2

clickhouse

18.16.1 Potentially vulnerable (18.16.1+ds-4)

clickhouse

18.16.1 Potentially vulnerable (18.16.1+ds-7.2)
Parrot
parrot-updates/main

clickhouse

18.16.1 Potentially vulnerable (18.16.1+ds-7.2)
Parrot
parrot/main

clickhouse

18.16.1 Potentially vulnerable (18.16.1+ds-7.2)

clickhouse

18.16.1 Potentially vulnerable (18.16.1+ds-4)

clickhouse

18.16.1 Potentially vulnerable (18.16.1+ds-7.2)

clickhouse

18.16.1 Potentially vulnerable (18.16.1+ds-4)

clickhouse

18.16.1 Potentially vulnerable (18.16.1+ds-7.2)

clickhouse

18.16.1 Potentially vulnerable (18.16.1+ds-7.2)
Trisquel 10.0
nabia/main

clickhouse

18.16.1 Potentially vulnerable (18.16.1+ds-7)
Ubuntu 20.04
focal/universe

clickhouse

18.16.1 Potentially vulnerable (18.16.1+ds-7)
Ubuntu 21.04
hirsute/universe

clickhouse

18.16.1 Potentially vulnerable (18.16.1+ds-7.2build1)
Ubuntu 21.10
impish/universe

clickhouse

18.16.1 Potentially vulnerable (18.16.1+ds-7.2build1)

ClickHouse

22.3.2.2