Versions Packages Information History CVEs Related Badges Report

Versions for cflow

94 package(s) known

Repository Package name Version Category Maintainer(s)
Adélie Linux current
system
cflow-dbg 1.6 Potentially vulnerable - awilfox@adelielinux.org
Adélie Linux current
system
cflow 1.6 Potentially vulnerable - awilfox@adelielinux.org
Adélie Linux current
system
cflow-lang 1.6 Potentially vulnerable - awilfox@adelielinux.org
Adélie Linux current
system
cflow-doc 1.6 Potentially vulnerable - awilfox@adelielinux.org
AIX Open Source Packages cflow 1.6 Potentially vulnerable - -
AIX Open Source Packages cflow 1.5 Potentially vulnerable - -
AIX Open Source Packages cflow 1.4 Potentially vulnerable - -
ALT Linux p9 cflow 1.5 Potentially vulnerable Development/Other lav@altlinux.ru
ALT Linux p10 cflow 1.6 Potentially vulnerable Development/Other lav@altlinux.ru
ALT Sisyphus cflow 1.6 Potentially vulnerable Development/Other lav@altlinux.ru
AUR cflow 1.6 Potentially vulnerable - drankinatty@aur
BlackArch cflow 1.6 Potentially vulnerable - -
Debian 8
jessie/main
cflow 1.4 Potentially vulnerable devel sez@debian.org
Debian 9
stretch/main
cflow 1.4 Potentially vulnerable devel sez@debian.org
Debian 10
buster/main
cflow 1.6 Potentially vulnerable devel packages@qa.debian.org
Debian 11
bullseye/main
cflow 1.6 Potentially vulnerable devel packages@qa.debian.org
Debian 12
bookworm/main
cflow 1.6 Potentially vulnerable devel packages@qa.debian.org
Debian Stable
stable/main
cflow 1.6 Potentially vulnerable devel packages@qa.debian.org
Debian Testing
testing/main
cflow 1.6 Potentially vulnerable devel packages@qa.debian.org
Debian Unstable
sid/main
cflow 1.6 Potentially vulnerable devel packages@qa.debian.org
Deepin
main
cflow 1.6 Potentially vulnerable devel packages@qa.debian.org
Devuan 1.0 (Jessie)
jessie/main
cflow 1.4 Potentially vulnerable devel sez@debian.org
Devuan 2.0 (ASCII)
ascii/main
cflow 1.4 Potentially vulnerable devel sez@debian.org
Devuan 3.0 (Beowulf)
beowulf/main
cflow 1.6 Potentially vulnerable devel packages@qa.debian.org
Devuan 4.0 (Chimaera)
chimaera/main
cflow 1.6 Potentially vulnerable devel packages@qa.debian.org
Devuan Unstable
unstable/main
cflow 1.6 Potentially vulnerable devel packages@qa.debian.org
DPorts devel/gnucflow 1.6 Potentially vulnerable devel amdmi3@freebsd.org
Exherbo
hasufell
dev-util/cflow 1.5 Potentially vulnerable dev-util fallback-mnt-exherbo@repology
Fedora 26
release
cflow 1.5 Potentially vulnerable Development/Languages -
Fedora 27
release
cflow 1.5 Potentially vulnerable Development/Languages -
Fedora 28
updates
cflow 1.6 Potentially vulnerable Unspecified -
Fedora 28
release
cflow 1.5 Potentially vulnerable Development/Languages -
Fedora 29
updates
cflow 1.6 Potentially vulnerable Unspecified -
Fedora 29
release
cflow 1.5 Potentially vulnerable Development/Languages -
Fedora 30
release
cflow 1.6 Potentially vulnerable Unspecified -
Fedora 31
release
cflow 1.6 Potentially vulnerable Unspecified -
Fedora 32
release
cflow 1.6 Potentially vulnerable Unspecified -
Fedora 33
release
cflow 1.6 Potentially vulnerable Unspecified -
Fedora 33
updates
cflow 1.6 Potentially vulnerable Unspecified -
Fedora 34
updates
cflow 1.6 Potentially vulnerable Unspecified -
Fedora 34
release
cflow 1.6 Potentially vulnerable Unspecified -
Fedora Rawhide cflow 1.6 Potentially vulnerable Unspecified -
FreeBSD Ports devel/gnucflow 1.6 Potentially vulnerable devel amdmi3@freebsd.org
Funtoo 1.4
dev-kit
dev-util/cflow 1.6 Potentially vulnerable dev-util dev-zero@gentoo.org
Gentoo dev-util/cflow 1.6 Potentially vulnerable dev-util maintainer-needed@gentoo.org
GNU Guix cflow 1.6 Potentially vulnerable - -
GoboLinux CFlow 1.3 Potentially vulnerable - -
Homebrew cflow 1.6 Potentially vulnerable - -
HP-UX 11.31
hppa_32
cflow 1.6 Potentially vulnerable - -
HP-UX 11.31
ia64_64
cflow 1.6 Potentially vulnerable - -
HP-UX 11.31
hppa_32
cflow 1.5 Potentially vulnerable - -
HP-UX 11.31
ia64_32
cflow 1.5 Potentially vulnerable - -
HP-UX 11.31
ia64_64
cflow 1.5 Potentially vulnerable - -
HP-UX 11.31
hppa_32
cflow 1.4 Potentially vulnerable - -
Kali Linux Rolling
main
cflow 1.6 Potentially vulnerable devel packages@qa.debian.org
LiGurOS stable dev-util/cflow 1.6 Potentially vulnerable dev-util fallback-mnt-liguros@repology
LiGurOS develop dev-util/cflow 1.6 Potentially vulnerable dev-util fallback-mnt-liguros@repology
Linuxbrew cflow 1.6 Potentially vulnerable - -
MacPorts cflow 1.6 Potentially vulnerable devel nomaintainer@macports.org
nixpkgs stable 21.05 cflow 1.6 Potentially vulnerable - rahul@gopinath.org
nixpkgs unstable cflow 1.6 Potentially vulnerable - rahul@gopinath.org
OpenBSD Ports devel/cflow 1.6 Potentially vulnerable devel benoit@openbsd.org
OpenPKG gcflow 1.6 Potentially vulnerable Development -
openSUSE Leap 42.3
main/oss
cflow 1.5 Potentially vulnerable Development/Tools/Other -
openSUSE Leap 15.0
main/oss
cflow 1.5 Potentially vulnerable Development/Tools/Other -
openSUSE Leap 15.1
main/oss
cflow 1.5 Potentially vulnerable Development/Tools/Other -
openSUSE Leap 15.2
main/oss
cflow 1.5 Potentially vulnerable Development/Tools/Other -
openSUSE Leap 15.3
main/oss
cflow 1.5 Potentially vulnerable Development/Tools/Other -
openSUSE Tumbleweed
src-oss
cflow 1.6 Potentially vulnerable Development/Tools/Other -
Pardus 17
main
cflow 1.4 Potentially vulnerable devel sez@debian.org
Pardus 19
main
cflow 1.6 Potentially vulnerable devel packages@qa.debian.org
Pardus 21
main
cflow 1.6 Potentially vulnerable devel packages@qa.debian.org
Parrot
main
cflow 1.6 Potentially vulnerable devel packages@qa.debian.org
pkgsrc current devel/cflow 1.6 Potentially vulnerable devel pkgsrc-users@netbsd.org
PureOS Amber cflow 1.6 Potentially vulnerable misc packages@qa.debian.org
PureOS landing cflow 1.6 Potentially vulnerable misc packages@qa.debian.org
Raspbian Oldstable
main
cflow 1.6 Potentially vulnerable devel packages@qa.debian.org
Raspbian Stable
main
cflow 1.6 Potentially vulnerable devel packages@qa.debian.org
Raspbian Testing
main
cflow 1.6 Potentially vulnerable devel packages@qa.debian.org
SlackBuilds misc/cflow 1.4 Potentially vulnerable misc kurijlj@gmail.com
T2 SDE cflow 1.6 Potentially vulnerable extra/development t2@t2-project.org
Trisquel 6.0
toutatis/main
cflow 1.4 Potentially vulnerable universe/devel sez@debian.org
Trisquel 7.0
belenos/main
cflow 1.4 Potentially vulnerable universe/devel ubuntu-devel-discuss@lists.ubuntu.com
Trisquel 8.0
flidas/main
cflow 1.4 Potentially vulnerable universe/devel sez@debian.org
Trisquel 9.0
etiona/main
cflow 1.4 Potentially vulnerable universe/devel sez@debian.org
Ubuntu 14.04
trusty/universe
cflow 1.4 Potentially vulnerable universe/devel ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 16.04
xenial/universe
cflow 1.4 Potentially vulnerable universe/devel sez@debian.org
Ubuntu 18.04
bionic/universe
cflow 1.4 Potentially vulnerable universe/devel sez@debian.org
Ubuntu 20.04
focal/universe
cflow 1.6 Potentially vulnerable universe/devel packages@qa.debian.org
Ubuntu 20.10
groovy/universe
cflow 1.6 Potentially vulnerable universe/devel packages@qa.debian.org
Ubuntu 21.04
hirsute/universe
cflow 1.6 Potentially vulnerable universe/devel packages@qa.debian.org
Ubuntu 21.10
impish/universe
cflow 1.6 Potentially vulnerable universe/devel packages@qa.debian.org
Void Linux x86_64
x86_64
cflow 1.6 Potentially vulnerable - orphan@voidlinux.org
Wikidata GNU cflow 1.6 Potentially vulnerable - -