Versions Packages Information History CVEs Related Badges Report

Vulnerabilities for brotli

CVE ID CPE Affected version(s)
CVE-2020-8927 2020-09-15T10:15Z 2020-10-26T12:17Z
vendor
google
product
brotli
(-∞, 1.0.8)