Versions Packages Information History CVEs Related Badges Report

Packages for boa

17 package(s) known

boa-git

v0.11.r103.gbd199677a (v0.11.r103.gbd199677a-1)
Funtoo 1.4
net-kit

www-servers/boa

0.94.14_rc21 Potentially vulnerable (0.94.14_rc21-r2)

www-servers/boa

0.94.14_rc21 Potentially vulnerable (0.94.14_rc21-r2)

www-servers/boa

0.94.14_rc21 Potentially vulnerable (0.94.14_rc21-r2)

www-servers/boa

0.94.14_rc21 Potentially vulnerable (0.94.14_rc21-r2)
OpenMandriva 4.0
unsupported/release

boa

0.94.14-rc21 Potentially vulnerable (0.94.14-0.rc21.3)
OpenMandriva Cooker
unsupported/release

boa

0.94.14-rc21 Potentially vulnerable (0.94.14-0.rc21.3)

boa

0.94.14rc21 Potentially vulnerable

boa

0.94.14rc21 Potentially vulnerable (0.94.14rc21-5)

boa

0.94.14rc21 Potentially vulnerable (0.94.14rc21-5)

boa

0.94.14rc21 Potentially vulnerable (0.94.14rc21-5)
Rosa 2014.1
contrib/release

boa

0.94.14-rc21 Potentially vulnerable (0.94.14-0.rc21.3)
Rosa 2016.1
contrib/release

boa

0.94.14-rc21 Potentially vulnerable (0.94.14-0.rc21.3)
Rosa 2019.1
contrib/release

boa

0.94.14-rc21 Potentially vulnerable (0.94.14-0.rc21.3)
Trisquel 6.0
toutatis/main

boa

0.94.14rc21 Potentially vulnerable (0.94.14rc21-3.1)
Trisquel 7.0
belenos/main

boa

0.94.14rc21 Potentially vulnerable (0.94.14rc21-5)
Ubuntu 14.04
trusty/universe

boa

0.94.14rc21 Potentially vulnerable (0.94.14rc21-5)