Versions Packages Information History Related Badges Report

Packages for blop

57 package(s) known

Arch
community

blop

0.2.8 (0.2.8-4)

blop

0.2.8 (0.2.8-4.0)

blop

0.2.8 (0.2.8-4.0)

blop

0.2.8 (0.2.8-4.0)

blop

0.2.8 (0.2.8-4)

blop

0.2.8 (0.2.8-4)
Debian 8
jessie/main

blop

0.2.8 (0.2.8-6)
Debian 9
stretch/main

blop

0.2.8 (0.2.8-6)
Debian 10
buster/main

blop

0.2.8 (0.2.8-6.1)
Deepin
main

blop

0.2.8 (0.2.8-6.1)
Devuan 1.0
jessie/main

blop

0.2.8 (0.2.8-6)
Devuan 2.0
ascii/main

blop

0.2.8 (0.2.8-6)
Devuan 3.0
beowulf/main

blop

0.2.8 (0.2.8-6.1)
Devuan 4.0
chimaera/main

blop

0.2.8 (0.2.8-7)
Devuan Unstable
unstable/main

blop

0.2.8 (0.2.8-8)

audio/blop

0.2.8 (0.2.8_2)

audio/blop

0.2.8 (0.2.8_2)

blop

0.2.8 (0.2.8-8)
Manjaro Stable
community

blop

0.2.8 (0.2.8-4)
Manjaro Testing
community

blop

0.2.8 (0.2.8-4)

blop

0.2.8 (0.2.8-4)
OpenMandriva 4.0
unsupported/release

blop

0.2.8 (0.2.8-11)
OpenMandriva 4.1
unsupported/release

blop

0.2.8 (0.2.8-11)
OpenMandriva 4.2
unsupported/release

blop

0.2.8 (0.2.8-11)
OpenMandriva Rolling
unsupported/release

blop

0.2.8 (0.2.8-11)
OpenMandriva Cooker
unsupported/release

blop

0.2.8 (0.2.8-11)
Parabola
community

blop

0.2.8 (0.2.8-4)

blop

0.2.8 (0.2.8-6)

blop

0.2.8 (0.2.8-6.1)

blop

0.2.8 (0.2.8-7)
Parrot
parrot/main

blop

0.2.8 (0.2.8-7)
Parrot
parrot-updates/main

blop

0.2.8 (0.2.8-7)

blop

0.2.8 (0.2.8-4pclos2007)
  • Summary:
    Bandlimited LADSPA Oscillator Plugins
  • Maintainer:
  • Category:
    • Sound

audio/blop

0.2.8 (0.2.8nb1)

blop

0.2.8 (0.2.8-6.1)

blop

0.2.8 (0.2.8-7)

blop

0.2.8 (0.2.8-6.1)

blop

0.2.8 (0.2.8-7)

blop

0.2.8 (0.2.8-8)
Rosa 2014.1
contrib/release

blop

0.2.8 (0.2.8-10)
Rosa 2014.1
contrib/updates

blop

0.2.8 (0.2.8-11)
Rosa 2016.1
contrib/release

blop

0.2.8 (0.2.8-13)
Rosa 2021.1
contrib/release

blop

0.2.8 (0.2.8-14)
Trisquel 6.0
toutatis/main

blop

0.2.8 (0.2.8-5ubuntu1)
Trisquel 7.0
belenos/main

blop

0.2.8 (0.2.8-6)
Trisquel 8.0
flidas/main

blop

0.2.8 (0.2.8-6)
Trisquel 9.0
etiona/main

blop

0.2.8 (0.2.8-6)
Trisquel 10.0
nabia/main

blop

0.2.8 (0.2.8-6.1)
Ubuntu 14.04
trusty/universe

blop

0.2.8 (0.2.8-6)
Ubuntu 16.04
xenial/universe

blop

0.2.8 (0.2.8-6)
Ubuntu 18.04
bionic/universe

blop

0.2.8 (0.2.8-6)
Ubuntu 20.04
focal/universe

blop

0.2.8 (0.2.8-6.1)
Ubuntu 22.04
jammy/universe

blop

0.2.8 (0.2.8-7)
Ubuntu 22.10
kinetic/universe

blop

0.2.8 (0.2.8-7)