Versions Packages Information History Related Badges Report

Packages for bglibs

52 package(s) known

bglibs

2.04 (2.04-1)
Debian 8
jessie/main

bglibs

1.106 (1.106-1.1)
Debian 9
stretch/main

bglibs

1.106 (1.106-3)
Deepin
main

bglibs

2.04 (2.04+dfsg-2)
Devuan 1.0
jessie/main

bglibs

1.106 (1.106-1.1)
Devuan 2.0
ascii/main

bglibs

1.106 (1.106-3)
Devuan 3.0
beowulf/main

bglibs

2.04 (2.04+dfsg-2)
Devuan 4.0
chimaera/main

bglibs

2.04 (2.04+dfsg-2.1)
Devuan Unstable
unstable/main

bglibs

2.04 (2.04+dfsg-2.1)

devel/bglibs

2.04 (2.04_1,1)

devel/bglibs

2.04 (2.04_1,1)
Funtoo 1.4
dev-kit

dev-libs/bglibs

2.04
Funtoo 1.4
dev-kit

dev-libs/bglibs

1.106 (1.106-r2)
Funtoo 1.4
dev-kit

dev-libs/bglibs

1.106 (1.106-r1)

dev-libs/bglibs

2.04 (2.04-r1)

dev-libs/bglibs

2.04 (2.04-r2)

bglibs

2.04 (2.04+dfsg-2.1)

dev-libs/bglibs

2.04 (2.04-r2)

dev-libs/bglibs

2.04 (2.04-r1)

dev-libs/bglibs

2.04 (2.04-r1)

dev-libs/bglibs

2.04 (2.04-r2)

bglibs

1.106 (1.106-3)

bglibs

2.04 (2.04+dfsg-2)

bglibs

2.04 (2.04+dfsg-2.1)
Parrot LTS
lts/main

bglibs

2.04 (2.04+dfsg-2.1)
Parrot LTS
lts-updates/main

bglibs

2.04 (2.04+dfsg-2.1)
Parrot Rolling
rolling/main

bglibs

2.04 (2.04+dfsg-2.1)

devel/bglibs

2.04 (2.04nb4)

bglibs

2.04 (2.04+dfsg-2)

bglibs

2.04 (2.04+dfsg-2.1)

bglibs

2.04 (2.04+dfsg-2)

bglibs

2.04 (2.04+dfsg-2.1)

bglibs

2.04 (2.04+dfsg-2.1)

bglibs

1.102
Trisquel 6.0
toutatis/main

bglibs

1.106 (1.106-1)
Trisquel 7.0
belenos/main

bglibs

1.106 (1.106-1)
Trisquel 8.0
flidas/main

bglibs

1.106 (1.106-1.1)
Trisquel 9.0
etiona/main

bglibs

2.04 (2.04+dfsg-1)
Trisquel 10.0
nabia/main

bglibs

2.04 (2.04+dfsg-2)
Ubuntu 14.04
trusty/universe

bglibs

1.106 (1.106-1)
Ubuntu 16.04
xenial/universe

bglibs

1.106 (1.106-1.1)
Ubuntu 18.04
bionic/universe

bglibs

2.04 (2.04+dfsg-1)
Ubuntu 20.04
focal/universe

bglibs

2.04 (2.04+dfsg-2)
Ubuntu 21.04
hirsute/universe

bglibs

2.04 (2.04+dfsg-2.1)
Ubuntu 21.10
impish/universe

bglibs

2.04 (2.04+dfsg-2.1)
Ubuntu 22.04
jammy/universe

bglibs

2.04 (2.04+dfsg-2.1)

bglibs

2.04 (2.04_1)

bglibs-devel

2.04 (2.04_1)