Versions Packages Information History CVEs Related Badges Report

Vulnerabilities for belle-sip

CVE ID CPE Affected version(s)
CVE-2021-33056 2021-08-12T21:15Z 2021-08-23T15:26Z
vendor
linphone
product
belle-sip
(-∞, 4.5.20)