Versions Packages Information History CVEs Badges Report

Packages for bchunk

99 package(s) known

bchunk

1.2.2 (1.2.2-r1)

bchunk-doc

1.2.2 (1.2.2-r1)

bchunk

1.2.2 (1.2.2-alt1)

bchunk

1.2.2 (1.2.2-alt1)
Arch
community

bchunk

1.2.2 (1.2.2-5)
Deepin
main

bchunk

1.2.2 (1.2.2-2)

bchunk

1.2.0 Potentially vulnerable (1.2.0-12+deb8u1)

bchunk

1.2.0 Potentially vulnerable (1.2.0-12+deb9u1)

bchunk

1.2.2 (1.2.2-2)
Devuan 4.0 (Chimaera)
chimaera/main

bchunk

1.2.2 (1.2.2-2)
Devuan Unstable
unstable/main

bchunk

1.2.2 (1.2.2-2)

sysutils/bchunk

1.2.2
Exherbo
exhereses-cn

app-cdr/bchunk

1.2.0 Potentially vulnerable
Fedora 26
updates

bchunk

1.2.2 (1.2.2-1.fc26)
Fedora 26
release

bchunk

1.2.0 Potentially vulnerable (1.2.0-19.fc26)
Fedora 27
updates

bchunk

1.2.2 (1.2.2-1.fc27)
Fedora 27
release

bchunk

1.2.0 Potentially vulnerable (1.2.0-21.fc27)
Fedora 28
release

bchunk

1.2.2 (1.2.2-1.fc28)
Fedora 29
release

bchunk

1.2.2 (1.2.2-3.fc29)
Fedora 30
release

bchunk

1.2.2 (1.2.2-4.fc30)
Fedora 31
release

bchunk

1.2.2 (1.2.2-5.fc31)
Fedora 32
release

bchunk

1.2.2 (1.2.2-6.fc32)
Fedora 33
release

bchunk

1.2.2 (1.2.2-7.fc33)

bchunk

1.2.2 (1.2.2-7.fc33)

sysutils/bchunk

1.2.2

app-cdr/bchunk

1.2.0 Potentially vulnerable (1.2.0-r4)

app-cdr/bchunk

1.2.2

app-cdr/bchunk

1.2.2

bchunk

1.2.2
Hyperbola
community

bchunk

1.2.0 Potentially vulnerable (1.2.0-4)

bchunk

1.2.2 (1.2.2-2)

app-cdr/bchunk

1.2.2

app-cdr/bchunk

1.2.2

bchunk

1.2.2

bchunk

1.2.2
Mageia 6
core/release

bchunk

1.2.0 Potentially vulnerable (1.2.0-14.mga6)
Mageia 6
core/updates

bchunk

1.2.0 Potentially vulnerable (1.2.0-14.1.mga6)
Mageia 7
core/release

bchunk

1.2.2 (1.2.2-2.mga7)
Mageia Cauldron
core/release

bchunk

1.2.2 (1.2.2-3.mga8)
Manjaro Stable
community

bchunk

1.2.2 (1.2.2-5)
Manjaro Testing
community

bchunk

1.2.2 (1.2.2-5)

bchunk

1.2.2 (1.2.2-5)

bchunk

1.2.2

bchunk

1.2.2

sysutils/bchunk

1.2.2 (1.2.2p1)
OpenMandriva 4.0
unsupported/release

bchunk

1.2.2 (1.2.2-1)
OpenMandriva 4.1
unsupported/release

bchunk

1.2.2 (1.2.2-1)
OpenMandriva Rolling
unsupported/release

bchunk

1.2.2 (1.2.2-1)
OpenMandriva Cooker
unsupported/release

bchunk

1.2.2 (1.2.2-1)

bchunk

1.2.2 (1.2.2-lp150.1.2)

bchunk

1.2.2 (1.2.2-lp151.2.2)

bchunk

1.2.2 (1.2.2-lp152.3.5)

bchunk

1.2.2 (1.2.2-1.10)

bchunk

1.2.2 (1.2.2-4.13)

bchunk

1.2.0 Potentially vulnerable
  • Summary:
    CD image format conversion from bin/cue to iso/cdr
  • Category:
    • driver/misc
  • Package-related links:

bchunk

1.2.2 (1.2.2-3.6)

bchunk

1.2.2 (1.2.2-3.3)
Parabola
community

bchunk

1.2.2 (1.2.2-5)

bchunk

1.2.0 Potentially vulnerable (1.2.0-12+deb9u1)
Pardus 17
updates/main

bchunk

1.2.0 Potentially vulnerable (1.2.0-12+deb9u1)

bchunk

1.2.2 (1.2.2-2)
Parrot
main

bchunk

1.2.2 (1.2.2-2)

bchunk

1.2.2 (1.2.2-2pclos2019)
  • Summary:
    CD image format conversion from bin/cue to iso/cdr
  • Category:
    • Archiving/Cd burning

bchunk

1.2.0 Potentially vulnerable

sysutils/bchunk

1.2.2

bchunk

1.2.2 (1.2.2-1)

bchunk

1.2.2 (1.2.2-2)

bchunk

1.2.2 (1.2.2-2)

bchunk

1.2.0 Potentially vulnerable (1.2.0-12+deb9u1)

bchunk

1.2.2 (1.2.2-2)

bchunk

1.2.2 (1.2.2-2)
Rosa 2014.1
contrib/updates

bchunk

1.2.0 Potentially vulnerable (1.2.0-9)
Rosa 2014.1
contrib/release

bchunk

1.2.0 Potentially vulnerable (1.2.0-8)
Rosa 2016.1
contrib/updates

bchunk

1.2.2 (1.2.2-1)
Rosa 2016.1
contrib/release

bchunk

1.2.0 Potentially vulnerable (1.2.0-11)
Rosa 2019.1
contrib/release

bchunk

1.2.2 (1.2.2-1)

misc/bchunk

1.2.2

bchunk

1.2.2

bchunk

1.2.2

bchunk

1.2.2
Trisquel 6.0
toutatis/main

bchunk

1.2.0 Potentially vulnerable (1.2.0-11)
Trisquel 7.0
belenos/main

bchunk

1.2.0 Potentially vulnerable (1.2.0-12)
Trisquel 7.0
belenos-updates/main

bchunk

1.2.0 Potentially vulnerable (1.2.0-12+deb8u1build0.14.04.1)
Trisquel 8.0
flidas/main

bchunk

1.2.0 Potentially vulnerable (1.2.0-12)
Trisquel 8.0
flidas-updates/main

bchunk

1.2.0 Potentially vulnerable (1.2.0-12+deb8u1build0.16.04.1)
Trisquel 9.0
etiona/main

bchunk

1.2.0 Potentially vulnerable (1.2.0-12.1)
Ubuntu 12.04
precise/universe

bchunk

1.2.0 Potentially vulnerable (1.2.0-11)
Ubuntu 14.04
trusty/universe

bchunk

1.2.0 Potentially vulnerable (1.2.0-12)
Ubuntu 14.04
trusty-updates/universe

bchunk

1.2.0 Potentially vulnerable (1.2.0-12+deb8u1build0.14.04.1)
Ubuntu 16.04
xenial/universe

bchunk

1.2.0 Potentially vulnerable (1.2.0-12)
Ubuntu 16.04
xenial-updates/universe

bchunk

1.2.0 Potentially vulnerable (1.2.0-12+deb8u1build0.16.04.1)
Ubuntu 18.04
bionic/universe

bchunk

1.2.0 Potentially vulnerable (1.2.0-12.1)

bchunk

1.2.2 (1.2.2_1)