Versions Packages Information History CVEs Badges Report

Packages for balsa

78 package(s) known

balsa

2.5.9 Potentially vulnerable (2.5.9-1)
Arch
community

balsa

2.6.1 (2.6.1-2)

balsa-gtk2

2.4.14 Potentially vulnerable (2.4.14-2)
Fedora 26
release

balsa

2.5.3 Potentially vulnerable (2.5.3-2.fc26)
Fedora 27
release

balsa

2.5.3 Potentially vulnerable (2.5.3-5.fc27)
Fedora 28
updates

balsa

2.5.6 Potentially vulnerable (2.5.6-3.fc28)
Fedora 28
release

balsa

2.5.3 Potentially vulnerable (2.5.3-7.fc28)
Fedora 29
updates

balsa

2.5.9 Potentially vulnerable (2.5.9-1.fc29)
Fedora 29
release

balsa

2.5.6 Potentially vulnerable (2.5.6-1.fc29)
Fedora 30
updates

balsa

2.5.11 Potentially vulnerable (2.5.11-1.fc30)
Fedora 30
release

balsa

2.5.6 Potentially vulnerable (2.5.6-4.fc30)
Fedora 31
updates

balsa

2.6.1 (2.6.1-1.fc31)
Fedora 31
release

balsa

2.5.7 Potentially vulnerable (2.5.7-2.fc31)
Fedora 32
updates

balsa

2.6.1 (2.6.1-1.fc32)
Fedora 32
release

balsa

2.5.9 Potentially vulnerable (2.5.9-2.fc32)
Fedora 33
release

balsa

2.6.1 (2.6.1-2.fc33)

balsa

2.6.1 (2.6.1-2.fc33)

mail/balsa

2.5.1 Potentially vulnerable (2.5.1_4)
Funtoo 1.4
net-kit

mail-client/balsa

2.5.6 Potentially vulnerable (2.5.6-r1)

mail-client/balsa

2.6.1
Hyperbola
community

balsa

2.5.6 Potentially vulnerable (2.5.6-1.hyperbola1)

mail-client/balsa

2.6.1

mail-client/balsa

2.6.1

balsa

2.5.9 Potentially vulnerable
Manjaro Stable
community

balsa

2.6.1 (2.6.1-2)
Manjaro Testing
community

balsa

2.6.1 (2.6.1-2)

balsa

2.6.1 (2.6.1-2)

balsa

2.6.1

balsa

2.6.1

balsa

2.5.3 Potentially vulnerable (2.5.3-1.2)

balsa

2.5.5 Potentially vulnerable (2.5.5-lp150.1.9)

balsa

2.5.5 Potentially vulnerable (2.5.5-lp151.2.61)
openSUSE Leap 15.1
updates/oss

balsa

2.5.5 Potentially vulnerable (2.5.5-lp151.3.3.1)

balsa

2.6.0 Potentially vulnerable (2.6.0-lp152.1.25)

balsa

2.6.1 (2.6.1-1.2)
Parabola
community

balsa

2.6.1 (2.6.1-2)

mail/balsa

2.6.1 (2.6.1nb5)
Rosa 2014.1
contrib/release

balsa

2.5.1 Potentially vulnerable (2.5.1-3)
Rosa 2016.1
contrib/release

balsa

2.5.1 Potentially vulnerable (2.5.1-5)
Rosa 2016.1
contrib/updates

balsa

2.5.1 Potentially vulnerable (2.5.1-6)

balsa

2.4.7 Potentially vulnerable

balsa

2.6.1 (2.6.1_1)

Balsa

2.5.9 Potentially vulnerable