Versions Packages Information History Badges Report

Packages for babeld

72 package(s) known

babeld

1.9.2 (1.9.2-r1)

babeld-doc

1.9.2 (1.9.2-r1)

babeld-openrc

1.9.2 (1.9.2-r1)

babeld

1.9.2
Arch
community

babeld

1.9.2 (1.9.2-2)
Deepin
main

babeld

1.8.3 (1.8.3-1)

babeld

1.5.1 (1.5.1-1)

babeld

1.7.0 (1.7.0-1)

babeld

1.8.3 (1.8.3-1)
Devuan 4.0 (Chimaera)
chimaera/main

babeld

1.9.1 (1.9.1-1)
Devuan Unstable
unstable/main

babeld

1.9.1 (1.9.1-1)

net/babeld

1.8.5
Fedora 26
updates

babeld

1.8.2 (1.8.2-1.fc26)
Fedora 26
release

babeld

1.8.0 (1.8.0-2.fc26)
Fedora 27
updates

babeld

1.8.3 (1.8.3-1.fc27)
Fedora 27
release

babeld

1.8.0 (1.8.0-5.fc27)
Fedora 28
updates

babeld

1.8.3 (1.8.3-1.fc28)
Fedora 28
release

babeld

1.8.1 (1.8.1-1.fc28)
Fedora 29
release

babeld

1.8.3 (1.8.3-1.fc29)
Fedora 30
updates

babeld

1.9.2 (1.9.2-1.fc30)
Fedora 30
release

babeld

1.8.3 (1.8.3-2.fc30)
Fedora 31
updates

babeld

1.9.2 (1.9.2-1.fc31)
Fedora 31
release

babeld

1.9.1 (1.9.1-1.fc31)
Fedora 32
updates

babeld

1.9.2 (1.9.2-1.fc32)
Fedora 32
release

babeld

1.9.1 (1.9.1-2.fc32)
Fedora 33
release

babeld

1.9.2 (1.9.2-2.fc33)

babeld

1.9.2 (1.9.2-4.fc35)

net/babeld

1.8.5
Funtoo 1.4
net-kit

net-misc/babeld

1.8.2
Funtoo 1.4
net-kit

net-misc/babeld

1.8.0

net-misc/babeld

1.9.1

net-misc/babeld

1.8.2

babeld

1.9.2

babeld

1.9.1 (1.9.1-1)

net-misc/babeld

1.9.1

net-misc/babeld

1.8.2

net-misc/babeld

1.9.1

net-misc/babeld

1.8.2

babeld

1.9.2
Manjaro Stable
community

babeld

1.9.2 (1.9.2-2)
  • Summary:
    A loop-avoiding distance-vector routing protocol
  • License:
    • MIT
  • Links(s):
Manjaro Testing
community

babeld

1.9.2 (1.9.2-2)
  • Summary:
    A loop-avoiding distance-vector routing protocol
  • License:
    • MIT
  • Links(s):

babeld

1.9.2 (1.9.2-2)
  • Summary:
    A loop-avoiding distance-vector routing protocol
  • License:
    • MIT
  • Links(s):

babeld

1.9.2

babeld

1.9.2

babeld

1.8.0 (1.8.0-3)
Parabola
community

babeld

1.9.2 (1.9.2-2)

babeld

1.7.0 (1.7.0-1)

babeld

1.8.3 (1.8.3-1)
Parrot
main

babeld

1.9.1 (1.9.1-1)

babeld

1.8.3 (1.8.3-1)

babeld

1.9.1 (1.9.1-1)

babeld

1.7.0 (1.7.0-1)

babeld

1.8.3 (1.8.3-1)

babeld

1.9.1 (1.9.1-1)
Trisquel 6.0
toutatis/main

babeld

1.3.0 (1.3.0-1)
Trisquel 7.0
belenos/main

babeld

1.4.3 (1.4.3-1)
Trisquel 8.0
flidas/main

babeld

1.7.0 (1.7.0-1)
Trisquel 9.0
etiona/main

babeld

1.7.0 (1.7.0-1build1)
Ubuntu 12.04
precise/universe

babeld

1.3.0 (1.3.0-1)
Ubuntu 14.04
trusty/universe

babeld

1.4.3 (1.4.3-1)
Ubuntu 16.04
xenial/universe

babeld

1.7.0 (1.7.0-1)
Ubuntu 18.04
bionic/universe

babeld

1.7.0 (1.7.0-1build1)
Ubuntu 20.10
groovy/universe

babeld

1.9.1 (1.9.1-1)
Ubuntu 21.04
hirsute/universe

babeld

1.9.1 (1.9.1-1)

babeld

1.9.2 (1.9.2_1)