Versions Packages Information History CVEs Related Badges Report

Packages for autotrace

75 package(s) known

autotrace

0.31.1 Potentially vulnerable (0.31.1-1)

autotrace

0.31.1 Potentially vulnerable (0.31.1-2)

autotrace

0.31.1 Potentially vulnerable (0.31.1-alt9)

autotrace

0.31.1 Potentially vulnerable (0.31.1-38.amzn2)

autotrace

0.31.1 Potentially vulnerable (0.31.1-37.amzn2.0.2)

autotrace

0.31.1 Potentially vulnerable (0.31.1-37.amzn2)

autotrace

0.40.0.20200219.65 (0.40.0.20200219.65-1)

autotrace

0.31.1 Potentially vulnerable (0.31.1-28.el6)

autotrace

0.31.1 Potentially vulnerable (0.31.1-38.el7)
CentOS 8
PowerTools

autotrace

0.31.1 Potentially vulnerable (0.31.1-52.el8)

autotrace

0.31.1 Potentially vulnerable (0.31.1-19)

autotrace-debuginfo

0.31.1 Potentially vulnerable (0.31.1-19)

libautotrace-devel

0.31.1 Potentially vulnerable (0.31.1-19)

libautotrace3

0.31.1 Potentially vulnerable (0.31.1-19)

graphics/autotrace

0.31.1 Potentially vulnerable (0.31.1_32)
Fedora 26
release

autotrace

0.31.1 Potentially vulnerable (0.31.1-44.fc26)
Fedora 26
updates

autotrace

0.31.1 Potentially vulnerable (0.31.1-49.fc26)
Fedora 27
release

autotrace

0.31.1 Potentially vulnerable (0.31.1-49.fc27)
Fedora 28
release

autotrace

0.31.1 Potentially vulnerable (0.31.1-50.fc28)
Fedora 29
release

autotrace

0.31.1 Potentially vulnerable (0.31.1-52.fc29)
Fedora 30
release

autotrace

0.31.1 Potentially vulnerable (0.31.1-54.fc30)
Fedora 31
release

autotrace

0.31.1 Potentially vulnerable (0.31.1-55.fc31)
Fedora 32
release

autotrace

0.31.1 Potentially vulnerable (0.31.1-56.fc32)
Fedora 33
release

autotrace

0.31.1 Potentially vulnerable (0.31.1-57.fc33)

autotrace

0.31.1 Potentially vulnerable (0.31.1-58.fc34)

graphics/autotrace

0.31.1 Potentially vulnerable (0.31.1_32)

autotrace

0.40.0-20190624.59

Autotrace

0.31.1 Potentially vulnerable

media-gfx/autotrace

0.31.1 Potentially vulnerable

autotrace

0.31.1 Potentially vulnerable

autotrace

0.31.1 Potentially vulnerable

autotrace

0.31.1 Potentially vulnerable
OpenMandriva 4.0
main/release

autotrace

0.31.1 Potentially vulnerable (0.31.1-42)
OpenMandriva 4.1
main/release

autotrace

0.31.1 Potentially vulnerable (0.31.1-42)

autotrace

0.31.1 Potentially vulnerable (0.31.1-42)
OpenMandriva Cooker
main/release

autotrace

0.31.1 Potentially vulnerable (0.31.1-42)

autotrace

0.40.0.20200219

autotrace

0.31.1 Potentially vulnerable (0.31.1-649.1)

autotrace

0.31.1 Potentially vulnerable (0.31.1-lp150.1.4)

autotrace

0.31.1 Potentially vulnerable (0.31.1-lp151.2.3)

autotrace

0.31.1 Potentially vulnerable (0.31.1-lp152.3.7)

autotrace

0.31.1 Potentially vulnerable (0.31.1-644.23)

autotrace

0.31.1 Potentially vulnerable (0.31.1-1272.97)

autotrace

0.31.1 Potentially vulnerable
  • Summary:
    Converts bitmap to vector graphics
  • Category:
    • graphics/convert
  • Package-related links:

autotrace

0.31.1 Potentially vulnerable (0.31.1-31pclos2017)
  • Summary:
    Program for converting bitmap to vector graphics
  • Category:
    • Publishing

graphics/autotrace

0.31.1 Potentially vulnerable (0.31.1nb52)

autotrace

0.31.1 Potentially vulnerable (0.31.1-17)

autotrace

0.31.1 Potentially vulnerable (0.31.1-17)

autotrace

0.31.1 Potentially vulnerable (0.31.1-17)

autotrace

0.31.1 Potentially vulnerable (0.31.1-17)
Rosa 2014.1
contrib/release

autotrace

0.31.1 Potentially vulnerable (0.31.1-36)
Rosa 2014.1
contrib/updates

autotrace

0.31.1 Potentially vulnerable (0.31.1-38)
Rosa 2016.1
contrib/release

autotrace

0.31.1 Potentially vulnerable (0.31.1-41)
Rosa 2016.1
contrib/updates

autotrace

0.31.1 Potentially vulnerable (0.31.1-43)
Rosa 2019.1
contrib/release

autotrace

0.31.1 Potentially vulnerable (0.31.1-43)
Rosa Server 6.9
base/release

autotrace

0.31.1 Potentially vulnerable (0.31.1-26.res6)
Rosa Server 7.3
base/release

autotrace

0.31.1 Potentially vulnerable (0.31.1-37.res7)
Rosa Server 7.5
base/release

autotrace

0.31.1 Potentially vulnerable (0.31.1-37.res7)

autotrace

0.31.1 Potentially vulnerable (0.31.1-35.el7)

autotrace

0.31.1 Potentially vulnerable (0.31.1-37.el7)

autotrace

0.31.1 Potentially vulnerable (0.31.1-38.el7)

autotrace

0.31.1 Potentially vulnerable
Trisquel 6.0
toutatis/main

autotrace

0.31.1 Potentially vulnerable (0.31.1-16build1)
Trisquel 6.0
toutatis-updates/main

autotrace

0.31.1 Potentially vulnerable (0.31.1-16+deb7u1build0.12.04.1)
Trisquel 7.0
belenos/main

autotrace

0.31.1 Potentially vulnerable (0.31.1-16build2)
Trisquel 7.0
belenos-updates/main

autotrace

0.31.1 Potentially vulnerable (0.31.1-16+deb7u1ubuntu0.1)
Trisquel 8.0
flidas/main

autotrace

0.31.1 Potentially vulnerable (0.31.1-16+nmu1.2)
Trisquel 8.0
flidas-updates/main

autotrace

0.31.1 Potentially vulnerable (0.31.1-16+nmu1.2ubuntu0.1)
Ubuntu 12.04
precise/universe

autotrace

0.31.1 Potentially vulnerable (0.31.1-16build1)
Ubuntu 12.04
precise-updates/universe

autotrace

0.31.1 Potentially vulnerable (0.31.1-16+deb7u1build0.12.04.1)
Ubuntu 14.04
trusty/universe

autotrace

0.31.1 Potentially vulnerable (0.31.1-16build2)
Ubuntu 14.04
trusty-updates/universe

autotrace

0.31.1 Potentially vulnerable (0.31.1-16+deb7u1ubuntu0.1)
Ubuntu 16.04
xenial/universe

autotrace

0.31.1 Potentially vulnerable (0.31.1-16+nmu1.2)
Ubuntu 16.04
xenial-updates/universe

autotrace

0.31.1 Potentially vulnerable (0.31.1-16+nmu1.2ubuntu0.1)