Versions Packages Information History CVEs Related Badges Report

Packages for automake

453 package(s) known

automake

1.15.1 (1.15.1-r1)

automake-doc

1.15.1 (1.15.1-r1)

automake

1.16.2 (1.16.2-1)

automake

1.16.1 (1.16.1-1)

automake

1.16 (1.16-1)

automake

1.15.1 (1.15.1-1)

automake

1.15 (1.15-2)

automake

1.15 (1.15-1)

automake

1.14.1 (1.14.1-1)

automake

1.14.1 (1.14.1-2)

automake

1.14 (1.14-1)

automake

1.13.4 (1.13.4-1)

automake

1.13.3 (1.13.3-1)

automake

1.13.2 (1.13.2-1)

automake

1.13.1 (1.13.1-1)

automake

1.13 (1.13-1)

automake

1.12.6 (1.12.6-1)

automake

1.12.5 (1.12.5-1)

automake

1.12.4 (1.12.4-1)

automake

1.12.3 (1.12.3-1)

automake

1.12.2 (1.12.2-1)

automake

1.12.1 Potentially vulnerable (1.12.1-1)

automake

1.12 Potentially vulnerable (1.12-1)

automake

1.11.6 (1.11.6-1)

automake

1.11.5 Potentially vulnerable (1.11.5-1)

automake

1.11.4 Potentially vulnerable (1.11.4-1)

automake

1.11.3 Potentially vulnerable (1.11.3-1)

automake

1.11.2 Potentially vulnerable (1.11.2-1)

automake

1.11.1 Potentially vulnerable (1.11.1-1)

automake

1.11 Potentially vulnerable (1.11-1)

automake

1.10.1 Potentially vulnerable (1.10.1-1)

automake

1.16.2 (1.16.2-1)

automake

1.16.1 (1.16.1-1)

automake

1.16.1 (1.16.1-r0)

automake-doc

1.16.1 (1.16.1-r0)

automake

1.16.1 (1.16.1-r0)

automake-doc

1.16.1 (1.16.1-r0)

automake

1.16.1 (1.16.1-r0)

automake-doc

1.16.1 (1.16.1-r0)

automake

1.16.1 (1.16.1-r0)

automake-doc

1.16.1 (1.16.1-r0)

automake

1.16.2 (1.16.2-r0)

automake-doc

1.16.2 (1.16.2-r0)

automake

1.16.3 (1.16.3-r0)

automake-doc

1.16.3 (1.16.3-r0)

automake_1.10

1.10.3 Potentially vulnerable (1:1.10.3-alt5)

automake_1.11

1.11.6 (1.11.6-alt9)

automake_1.14

1.14.1 (1.14.1-alt5)

automake_1.16

1.16.1 (1.16.1-alt1)

automake_1.4

1.4p6 Potentially vulnerable (1:1.4p6-alt8)

automake_1.6

1.6.3 Potentially vulnerable (1:1.6.3-alt10)

automake_1.7

1.7.9 Potentially vulnerable (1:1.7.9-alt4)

automake_1.9

1.9.6 Potentially vulnerable (1:1.9.6-alt7)

automake_1.10

1.10.3 Potentially vulnerable (1:1.10.3-alt5)

automake_1.11

1.11.6 (1.11.6-alt9)

automake_1.16

1.16.3 (1.16.3-alt1)

automake

1.13.4 (1.13.4-3.15.amzn1)

automake14

1.4p6 Potentially vulnerable (1.4p6-19.2.5.amzn1)

automake15

1.5 Potentially vulnerable (1.5-27.5.amzn1)

automake16

1.6.3 Potentially vulnerable (1.6.3-18.6.amzn1)

automake17

1.7.9 Potentially vulnerable (1.7.9-7.7.amzn1)

automake19

1.9.6 Potentially vulnerable (1.9.6-3.12.amzn1)

automake

1.13.4 (1.13.4-3.1.amzn2)

automake

1.16.2 (1:1.16.2-1)

automake-1.14

1.14.1 (1.14.1-3)
Apertis v2020
v2020/development

automake-1.16

1.16.1 (1:1.16.1-4)
Apertis v2020
v2020/development

automake1.11

1.11.6 (1:1.11.6-5)
Apertis v2021 Development
v2021dev3/development

automake-1.16

1.16.1 (1:1.16.1-4)
Apertis v2021 Development
v2021dev3/development

automake1.11

1.11.6 (1:1.11.6-5)
Arch
core

automake

1.16.2 (1.16.2-3)
Arch Testing
testing

automake

1.16.3 (1.16.3-1)

automake-1.11

1.11.6 (1.11.6-2)

automake-1.14

1.14.1 (1.14.1-2)

automake-1.15

1.15.1 (1.15.1-2)

automake-1.7

1.7.9 Potentially vulnerable (1.7.9-1)

automake-git

1.15.r180.gcc7231cc3 (1.15.r180.gcc7231cc3-1)

automake-1.15

1.15 (1:1.15-6)

automake1.11

1.11.6 (1:1.11.6-4)

automake-1.15

1.15 (1:1.15-6)

automake1.11

1.11.6 (1:1.11.6-4)

automake

1.16.3

automake-1.11

1.11.6 (1.11.6-5)

automake

1.16.3

automake

1.11.1 Potentially vulnerable (1.11.1-4.el6)

automake14

1.4p6 Potentially vulnerable (1.4p6-19.2.el6)

automake15

1.5 Potentially vulnerable (1.5-27.el6.1)

automake16

1.6.3 Potentially vulnerable (1.6.3-18.el6.1)

automake

1.13.4 (1.13.4-3.el7)
CentOS 8
AppStream

automake

1.16.1 (1.16.1-6.el8)
Chakra
core

automake

1.16.1 (1.16.1-1)

automake

1.16.3

automake

1.16.2

automake

1.16.1

automake

1.16.1

automake

1.16.3

automake

1.16.3

automake

11 (11-1)

automake1.10

1.10.3 Potentially vulnerable (1.10.3-3)

automake1.11

1.11.6 (1.11.6-3)

automake1.12

1.12.6 (1.12.6-3)

automake1.13

1.13.4 (1.13.4-2)

automake1.14

1.14.1 (1.14.1-3)

automake1.15

1.15.1 (1.15.1-2)

automake1.16

1.16.1 (1.16.1-1)

automake1.4

1.4p6 Potentially vulnerable (1.4p6-11)

automake1.5

1.5 Potentially vulnerable (1.5-11)

automake1.6

1.6.3 Potentially vulnerable (1.6.3-12)

automake1.7

1.7.9 Potentially vulnerable (1.7.9-11)

automake1.8

1.8.5 Potentially vulnerable (1.8.5-11)

automake1.9

1.9.6 Potentially vulnerable (1.9.6-11)
Deepin
main

automake-1.15

1.15.1 (1:1.15.1-5)
Deepin
main

automake-1.16

1.16.1 (1:1.16.1-4)
Deepin
main

automake1.11

1.11.6 (1:1.11.6-5)

automake-1.14

1.14.1 (1:1.14.1-4+deb8u1)

automake1.11

1.11.6 (1:1.11.6-3)

automake-1.15

1.15 (1:1.15-6)

automake1.11

1.11.6 (1:1.11.6-4)

automake-1.15

1.15.1 (1:1.15.1-5)

automake-1.16

1.16.1 (1:1.16.1-4)

automake1.11

1.11.6 (1:1.11.6-5)
Devuan 4.0 (Chimaera)
chimaera/main

automake-1.16

1.16.3 (1:1.16.3-2)
Devuan 4.0 (Chimaera)
chimaera/main

automake1.11

1.11.6 (1:1.11.6-6)
Devuan Unstable
unstable/main

automake-1.15

1.15.1 (1:1.15.1-5.1)
Devuan Unstable
unstable/main

automake-1.16

1.16.3 (1:1.16.3-2)
Devuan Unstable
unstable/main

automake1.11

1.11.6 (1:1.11.6-6)

automake

1.16.2 (1.16.2-7)

automake

1.16.3

devel/automake

1.16.2
Entware
aarch64-k3.10

automake

1.16.2 (1.16.2-1)
Entware
armv5sf-k3.2

automake

1.16.2 (1.16.2-1)
Entware
armv7sf-k2.6

automake

1.16.2 (1.16.2-1)
Entware
armv7sf-k3.2

automake

1.16.2 (1.16.2-1)
Entware
mipselsf-k3.4

automake

1.16.2 (1.16.2-1)
Entware
mipssf-k3.4

automake

1.16.2 (1.16.2-1)
Entware
x64-k3.2

automake

1.16.2 (1.16.2-1)
Exherbo
arbor

sys-devel/automake

1.16.3
Exherbo
arbor

sys-devel/automake

1.15.1
Exherbo
arbor

sys-devel/automake

1.14.1 (1.14.1-r2)
Exherbo
arbor

sys-devel/automake

1.12.6 (1.12.6-r2)
Exherbo
arbor

sys-devel/automake

1.11.6 (1.11.6-r1)
Exherbo
arbor

sys-devel/automake

1.10.3 Potentially vulnerable (1.10.3-r1)
Exherbo
arbor

sys-devel/automake

1.9.6 Potentially vulnerable
Exherbo
arbor

sys-devel/automake

1.8.5 Potentially vulnerable
Exherbo
arbor

sys-devel/automake

1.7.9 Potentially vulnerable
Exherbo
arbor

sys-devel/automake

1.6.3 Potentially vulnerable
Exherbo
arbor

sys-devel/automake

1.5 Potentially vulnerable
Exherbo
arbor

sys-devel/automake

1.4_p6 Potentially vulnerable
Fedora 26
release

automake

1.15 (1.15-9.fc26)
Fedora 27
release

automake

1.15.1 (1.15.1-2.fc27)
Fedora 28
release

automake

1.15.1 (1.15.1-5.fc28)
Fedora 29
release

automake

1.16.1 (1.16.1-5.fc29)
Fedora 29
updates

automake

1.16.1 (1.16.1-7.fc29)
Fedora 30
release

automake

1.16.1 (1.16.1-9.fc30)
Fedora 30
updates

automake

1.16.1 (1.16.1-13.fc30)
Fedora 31
release

automake

1.16.1 (1.16.1-13.fc31)
Fedora 32
release

automake

1.16.1 (1.16.1-14.fc32)
Fedora 33
release

automake

1.16.2 (1.16.2-2.fc33)

automake

1.16.2 (1.16.2-3.fc34)

devel/automake

1.16.3
Funtoo 1.4
core-kit

sys-devel/automake

9999
Funtoo 1.4
core-kit

sys-devel/automake

1.16.1 (1.16.1-r1)
Funtoo 1.4
core-kit

sys-devel/automake

1.16 (1.16-r2)
Funtoo 1.4
core-kit

sys-devel/automake

1.15.1 (1.15.1-r2)
Funtoo 1.4
core-kit

sys-devel/automake

1.14.1 (1.14.1-r2)
Funtoo 1.4
core-kit

sys-devel/automake

1.13.4 (1.13.4-r2)
Funtoo 1.4
core-kit

sys-devel/automake

1.12.6 (1.12.6-r2)
Funtoo 1.4
core-kit

sys-devel/automake

1.11.6 (1.11.6-r3)
Funtoo 1.4
core-kit

sys-devel/automake

1.10.3 Potentially vulnerable (1.10.3-r3)
Funtoo 1.4
core-kit

sys-devel/automake

1.9.6 Potentially vulnerable (1.9.6-r5)
Funtoo 1.4
core-kit

sys-devel/automake

1.8.5 Potentially vulnerable (1.8.5-r5)
Funtoo 1.4
core-kit

sys-devel/automake

1.7.9 Potentially vulnerable (1.7.9-r3)
Funtoo 1.4
core-kit

sys-devel/automake

1.6.3 Potentially vulnerable (1.6.3-r2)
Funtoo 1.4
core-kit

sys-devel/automake

1.5 Potentially vulnerable (1.5-r2)
Funtoo 1.4
core-kit

sys-devel/automake

1.4_p6 Potentially vulnerable (1.4_p6-r2)

sys-devel/automake

9999

sys-devel/automake

1.16.3 (1.16.3-r1)

sys-devel/automake

1.16.2 (1.16.2-r1)

sys-devel/automake

1.15.1 (1.15.1-r2)

sys-devel/automake

1.14.1 (1.14.1-r2)

sys-devel/automake

1.13.4 (1.13.4-r2)

sys-devel/automake

1.12.6 (1.12.6-r2)

sys-devel/automake

1.11.6 (1.11.6-r3)

sys-devel/automake

1.10.3 Potentially vulnerable (1.10.3-r3)

sys-devel/automake

1.9.6 Potentially vulnerable (1.9.6-r5)

sys-devel/automake

1.8.5 Potentially vulnerable (1.8.5-r5)

sys-devel/automake

1.7.9 Potentially vulnerable (1.7.9-r3)

sys-devel/automake

1.6.3 Potentially vulnerable (1.6.3-r2)

sys-devel/automake

1.5 Potentially vulnerable (1.5-r2)

sys-devel/automake

1.4_p6 Potentially vulnerable (1.4_p6-r2)

Automake

1.16.1

sys-devel/automake

1.16.3

sys-devel/automake

1.15.1

sys-devel/automake

1.13.1

sys-devel/automake

1.12.2

sys-devel/automake

1.11.1 Potentially vulnerable

automake

1.16.3
HP-UX 11.31
ia64_64

automake

1.16.3
HP-UX 11.31
hppa_32

automake

1.16.2
HP-UX 11.31
ia64_64

automake

1.16.2
HP-UX 11.31
hppa_32

automake

1.15.1
HP-UX 11.31
ia64_32

automake

1.15.1
HP-UX 11.31
ia64_64

automake

1.15.1
HP-UX 11.31
hppa_32

automake

1.14.1

automake

1.15 (1.15-2.hyperbola1)

automake

1.15 (1.15-3)

automake-1.16

1.16.3 (1:1.16.3-2)

automake1.11

1.11.6 (1:1.11.6-6)
KaOS
core

automake

1.16.3 (1.16.3-1)

automake

1.16.1

automake

1.16.2
LiGurOS 20.7
core-kit

sys-devel/automake

9999
LiGurOS 20.7
core-kit

sys-devel/automake

1.16.2
LiGurOS 20.7
core-kit

sys-devel/automake

1.16.1 (1.16.1-r1)
LiGurOS 20.7
core-kit

sys-devel/automake

1.16.1 (1.16.1-r2)
LiGurOS 20.7
core-kit

sys-devel/automake

1.15.1 (1.15.1-r2)
LiGurOS 20.7
core-kit

sys-devel/automake

1.14.1 (1.14.1-r2)
LiGurOS 20.7
core-kit

sys-devel/automake

1.13.4 (1.13.4-r2)
LiGurOS 20.7
core-kit

sys-devel/automake

1.12.6 (1.12.6-r2)
LiGurOS 20.7
core-kit

sys-devel/automake

1.11.6 (1.11.6-r3)
LiGurOS 20.7
core-kit

sys-devel/automake

1.10.3 Potentially vulnerable (1.10.3-r3)
LiGurOS 20.7
core-kit

sys-devel/automake

1.9.6 Potentially vulnerable (1.9.6-r5)
LiGurOS 20.7
core-kit

sys-devel/automake

1.8.5 Potentially vulnerable (1.8.5-r5)
LiGurOS 20.7
core-kit

sys-devel/automake

1.7.9 Potentially vulnerable (1.7.9-r3)
LiGurOS 20.7
core-kit

sys-devel/automake

1.6.3 Potentially vulnerable (1.6.3-r2)
LiGurOS 20.7
core-kit

sys-devel/automake

1.5 Potentially vulnerable (1.5-r2)
LiGurOS 20.7
core-kit

sys-devel/automake

1.4_p6 Potentially vulnerable (1.4_p6-r2)
LiGurOS 21.1
core-kit

sys-devel/automake

9999
LiGurOS 21.1
core-kit

sys-devel/automake

1.16.2
LiGurOS 21.1
core-kit

sys-devel/automake

1.16.1 (1.16.1-r1)
LiGurOS 21.1
core-kit

sys-devel/automake

1.16.1 (1.16.1-r2)
LiGurOS 21.1
core-kit

sys-devel/automake

1.15.1 (1.15.1-r2)
LiGurOS 21.1
core-kit

sys-devel/automake

1.14.1 (1.14.1-r2)
LiGurOS 21.1
core-kit

sys-devel/automake

1.13.4 (1.13.4-r2)
LiGurOS 21.1
core-kit

sys-devel/automake

1.12.6 (1.12.6-r2)
LiGurOS 21.1
core-kit

sys-devel/automake

1.11.6 (1.11.6-r3)
LiGurOS 21.1
core-kit

sys-devel/automake

1.10.3 Potentially vulnerable (1.10.3-r3)
LiGurOS 21.1
core-kit

sys-devel/automake

1.9.6 Potentially vulnerable (1.9.6-r5)
LiGurOS 21.1
core-kit

sys-devel/automake

1.8.5 Potentially vulnerable (1.8.5-r5)
LiGurOS 21.1
core-kit

sys-devel/automake

1.7.9 Potentially vulnerable (1.7.9-r3)
LiGurOS 21.1
core-kit

sys-devel/automake

1.6.3 Potentially vulnerable (1.6.3-r2)
LiGurOS 21.1
core-kit

sys-devel/automake

1.5 Potentially vulnerable (1.5-r2)
LiGurOS 21.1
core-kit

sys-devel/automake

1.4_p6 Potentially vulnerable (1.4_p6-r2)

automake

1.16.3

automake

1.16.3

automake17

1.7.9 Potentially vulnerable

automake1.10

1.10.1maemo0 Potentially vulnerable (1:1.10.1maemo0)
Mageia 6
core/release

automake

1.15.1 (1.15.1-1.mga6)
Mageia 7
core/release

automake

1.16.1 (1.16.1-3.mga7)
Mageia Cauldron
core/release

automake

1.16.3 (1.16.3-1.mga8)

automake

1.16.2 (1.16.2-3)

automake

1.16.2 (1.16.2-3)

automake

1.16.2 (1.16.2-3)

devel/automake

1.16.2

automake1.10

1.10.3 Potentially vulnerable (1.10.3-4)

automake1.10

1.10.3 Potentially vulnerable (1.10.3-3)

automake1.11

1.11.6 (1.11.6-4)

automake1.11

1.11.6 (1.11.6-3)

automake1.12

1.12.6 (1.12.6-4)

automake1.12

1.12.6 (1.12.6-3)

automake1.13

1.13.4 (1.13.4-5)

automake1.13

1.13.4 (1.13.4-4)

automake1.14

1.14.1 (1.14.1-4)

automake1.14

1.14.1 (1.14.1-3)

automake1.15

1.15.1 (1.15.1-2)

automake1.15

1.15.1 (1.15.1-1)

automake1.16

1.16.2 (1.16.2-2)

automake1.16

1.16.1 (1.16.1-1)

automake1.6

1.6.3 Potentially vulnerable (1.6.3-3)

automake1.6

1.6.3 Potentially vulnerable (1.6.3-2)

automake1.7

1.7.9 Potentially vulnerable (1.7.9-3)

automake1.7

1.7.9 Potentially vulnerable (1.7.9-2)

automake1.8

1.8.5 Potentially vulnerable (1.8.5-4)

automake1.8

1.8.5 Potentially vulnerable (1.8.5-3)

automake1.9

1.9.6 Potentially vulnerable (1.9.6-3)

automake1.9

1.9.6 Potentially vulnerable (1.9.6-2)

automake-1.15

1.15 (1:1.15-6mx15+1)

automake

1.16.2

automake

1.15.1

automake

1.11.6

automake

1.16.3

automake

1.15.1

automake

1.11.6

automake

1.16.1 (1.16.1-6.oe1)

automake

1.16.3

automake

1.16.3

automake

1.16.2

automake

1.16.2

automake

1.15.1

automake

1.11.6

automake

1.10 Potentially vulnerable
OpenMandriva 4.0
main/release

automake

1.16.1 (1.16.1-4)
OpenMandriva 4.0
unsupported/release

automake1.4

1.4.0.p6 Potentially vulnerable (1.4.0.p6-17)
OpenMandriva 4.0
unsupported/release

automake1.7

1.7.9 Potentially vulnerable (1.7.9-24)
OpenMandriva 4.1
main/release

automake

1.16.1 (1.16.1-4)
OpenMandriva 4.1
unsupported/release

automake1.4

1.4.0.p6 Potentially vulnerable (1.4.0.p6-17)
OpenMandriva 4.1
unsupported/release

automake1.7

1.7.9 Potentially vulnerable (1.7.9-24)

automake

1.16.3 (1.16.3-1)
OpenMandriva Rolling
unsupported/release

automake1.4

1.4.0.p6 Potentially vulnerable (1.4.0.p6-17)
OpenMandriva Rolling
unsupported/release

automake1.7

1.7.9 Potentially vulnerable (1.7.9-24)
OpenMandriva Cooker
main/release

automake

1.16.3 (1.16.3-1)
OpenMandriva Cooker
unsupported/release

automake1.4

1.4.0.p6 Potentially vulnerable (1.4.0.p6-17)
OpenMandriva Cooker
unsupported/release

automake1.7

1.7.9 Potentially vulnerable (1.7.9-24)

automake

1.16.3

automake

1.13.4 (1.13.4-10.15)

automake

1.15.1 (1.15.1-lp150.2.41)

automake

1.15.1 (1.15.1-lp151.3.69)

automake

1.15.1 (1.15.1-lp152.4.107)

automake

1.16.2 (1.16.2-1.2)

automake

1.15 (1.15-4)

automake

1.15 (1.15-4)

automake

1.15.1 (1.15.1-2)

automake

1.15.1
  • Summary:
    used to generate Makefile.in from Makefile.am
  • Category:
    • development/misc
  • Package-related links:

automake

1.16.2 (1.16.2-3)

automake

1.16.3 (1.16.3-1)

automake-1.15

1.15 (1:1.15-6)

automake1.11

1.11.6 (1:1.11.6-4)

automake-1.15

1.15.1 (1:1.15.1-5)

automake-1.16

1.16.1 (1:1.16.1-4)

automake1.11

1.11.6 (1:1.11.6-5)
Parrot
main

automake-1.16

1.16.2 (1:1.16.2-4)
Parrot
main

automake1.11

1.11.6 (1:1.11.6-5)

automake

1.16.3 (1.16.3-1pclos2020)
  • Summary:
    A GNU tool for automatically creating Makefiles
  • Category:
    • Development/Other

automake

1.15.1 (1.15.1-1pclos2017)
  • Summary:
    A GNU tool for automatically creating Makefiles
  • Category:
    • Development/Other

automake

1.14.1 (1.14.1-2pclos2015)
  • Summary:
    A GNU tool for automatically creating Makefiles
  • Category:
    • Development/Other

automake

1.13.4 (1.13.4-1pclos2013)
  • Summary:
    A GNU tool for automatically creating Makefiles
  • Category:
    • Development/Other

automake

1.12.4 (1.12.4-1pclos2012)
  • Summary:
    A GNU tool for automatically creating Makefiles
  • Category:
    • Development/Other

automake

1.11.1 Potentially vulnerable (1.11.1-1pclos2010)
  • Summary:
    A GNU tool for automatically creating Makefiles
  • Category:
    • Development/Other

automake1.4

1.4.0.p6 Potentially vulnerable (1.4.0.p6-3pclos2011)
  • Summary:
    A GNU tool for automatically creating Makefiles
  • Category:
    • Development/Other

automake1.7

1.7.9 Potentially vulnerable (1.7.9-5pclos2011)
  • Summary:
    A GNU tool for automatically creating Makefiles
  • Category:
    • Development/Other

automake

1.16.2

devel/automake

1.16.3

devel/automake14

1.4.6 Potentially vulnerable (1.4.6nb10)

automake

1.16.3 (1.16.3-1)

automake-1.15

1.15.1 (1:1.15.1-5)

automake-1.16

1.16.1 (1:1.16.1-4)

automake1.11

1.11.6 (1:1.11.6-5)

automake-1.16

1.16.3 (1:1.16.3-2)

automake1.11

1.11.6 (1:1.11.6-6)

automake

1.4 Potentially vulnerable (1:1.4-p6-13.1)

automake-1.14

1.14.1 (1:1.14.1-4)

automake-1.15

1.15 (1:1.15-6)

automake1.10

1.10.3 Potentially vulnerable (1:1.10.3-3.1)

automake1.11

1.11.6 (1:1.11.6-4)

automake1.13

1.13.3 (1:1.13.3-1.1)

automake1.7

1.7.9 Potentially vulnerable (1.7.9-10)

automake1.9

1.9.6 Potentially vulnerable (1.9.6+nogfdl-4)

automake

1.4 Potentially vulnerable (1:1.4-p6-13.1)

automake-1.14

1.14.1 (1:1.14.1-4)

automake-1.15

1.15.1 (1:1.15.1-5)

automake-1.16

1.16.1 (1:1.16.1-4)

automake1.10

1.10.3 Potentially vulnerable (1:1.10.3-3.1+rpi1)

automake1.11

1.11.6 (1:1.11.6-5)

automake1.13

1.13.3 (1:1.13.3-1.1)

automake1.7

1.7.9 Potentially vulnerable (1.7.9-10)

automake1.9

1.9.6 Potentially vulnerable (1.9.6+nogfdl-4)

automake

1.4 Potentially vulnerable (1:1.4-p6-13.1)

automake-1.14

1.14.1 (1:1.14.1-4)

automake-1.15

1.15.1 (1:1.15.1-5.1)

automake-1.16

1.16.3 (1:1.16.3-2)

automake1.10

1.10.3 Potentially vulnerable (1:1.10.3-3.1+rpi1)

automake1.11

1.11.6 (1:1.11.6-6)

automake1.13

1.13.3 (1:1.13.3-1.1)

automake1.7

1.7.9 Potentially vulnerable (1.7.9-10)

automake1.9

1.9.6 Potentially vulnerable (1.9.6+nogfdl-4)

automake

1.16.3
Rosa 2014.1
main/updates

automake

1.15 (1.15-2)
Rosa 2014.1
main/release

automake

1.14.1 (1.14.1-5)
Rosa 2014.1
main/release

automake1.4

1.4.0.p6 Potentially vulnerable (1.4.0.p6-10)
Rosa 2014.1
main/updates

automake1.4

1.4.0.p6 Potentially vulnerable (1.4.0.p6-11)
Rosa 2014.1
main/release

automake1.7

1.7.9 Potentially vulnerable (1.7.9-17)
Rosa 2016.1
main/release

automake

1.15 (1.15-4)
Rosa 2016.1
main/release

automake1.4

1.4.0.p6 Potentially vulnerable (1.4.0.p6-14)
Rosa 2016.1
main/release

automake1.7

1.7.9 Potentially vulnerable (1.7.9-19)
Rosa 2019.1
main/release

automake

1.16.2 (1.16.2-1)
Rosa 2019.1
main/release

automake1.4

1.4.0.p6 Potentially vulnerable (1.4.0.p6-15)
Rosa 2019.1
main/release

automake1.7

1.7.9 Potentially vulnerable (1.7.9-20)
Rosa Server 6.9
base/release

automake

1.11.1 Potentially vulnerable (1.11.1-4.res6)
Rosa Server 6.9
base/release

automake14

1.4p6 Potentially vulnerable (1.4p6-19.2.res6)
Rosa Server 6.9
base/release

automake15

1.5 Potentially vulnerable (1.5-27.res6.1)
Rosa Server 6.9
base/release

automake16

1.6.3 Potentially vulnerable (1.6.3-18.res6.1)
Rosa Server 7.3
base/release

automake

1.13.4 (1.13.4-3.res7)
Rosa Server 7.5
base/release

automake

1.13.4 (1.13.4-3.res7)

automake

1.13.4 (1.13.4-2.el7)

automake

1.13.4 (1.13.4-3.el7)
Slackware 14.2
slackware

automake

1.15

automake

1.16.2
Slackware64 14.2
slackware64

automake

1.15

automake

1.16.2

automake

1.15

automake

1.16.3

automake

1.16.1

automake

1.16.1

automake

1.16.3

automake

1.16.3

automake

1.16.3
Trisquel 6.0
toutatis/main

automake

1.4 Potentially vulnerable (1:1.4-p6-13.1)
Trisquel 6.0
toutatis/main

automake1.10

1.10.3 Potentially vulnerable (1:1.10.3-1ubuntu1)
Trisquel 6.0
toutatis/main

automake1.11

1.11.3 Potentially vulnerable (1:1.11.3-1ubuntu2)
Trisquel 6.0
toutatis/main

automake1.7

1.7.9 Potentially vulnerable (1.7.9-9.1)
Trisquel 6.0
toutatis/main

automake1.9

1.9.6 Potentially vulnerable (1.9.6+nogfdl-3.1ubuntu1)
Trisquel 7.0
belenos/main

automake

1.4 Potentially vulnerable (1:1.4-p6-13.1)
Trisquel 7.0
belenos/main

automake-1.14

1.14.1 (1:1.14.1-2ubuntu1)
Trisquel 7.0
belenos/main

automake1.10

1.10.3 Potentially vulnerable (1:1.10.3-3.1ubuntu1)
Trisquel 7.0
belenos/main

automake1.11

1.11.6 (1:1.11.6-2)
Trisquel 7.0
belenos/main

automake1.9

1.9.6 Potentially vulnerable (1.9.6+nogfdl-4ubuntu1)
Trisquel 8.0
flidas/main

automake-1.15

1.15 (1:1.15-4ubuntu1)
Trisquel 8.0
flidas/main

automake1.11

1.11.6 (1:1.11.6-3)
Trisquel 9.0
etiona/main

automake-1.15

1.15.1 (1:1.15.1-3ubuntu2)
Trisquel 9.0
etiona/main

automake1.11

1.11.6 (1:1.11.6-4)
Ubuntu 12.04
precise/main

automake

1.4 Potentially vulnerable (1:1.4-p6-13.1)
Ubuntu 12.04
precise/main

automake1.10

1.10.3 Potentially vulnerable (1:1.10.3-1ubuntu1)
Ubuntu 12.04
precise/main

automake1.11

1.11.3 Potentially vulnerable (1:1.11.3-1ubuntu2)
Ubuntu 12.04
precise/universe

automake1.7

1.7.9 Potentially vulnerable (1.7.9-9.1)
Ubuntu 12.04
precise/main

automake1.9

1.9.6 Potentially vulnerable (1.9.6+nogfdl-3.1ubuntu1)
Ubuntu 16.04
xenial/universe

automake1.11

1.11.6 (1:1.11.6-3)
Ubuntu 18.04
bionic/universe

automake1.11

1.11.6 (1:1.11.6-4)
Ubuntu 20.04
focal/universe

automake1.11

1.11.6 (1:1.11.6-5)
Ubuntu 20.10
groovy/universe

automake-1.15

1.15.1 (1:1.15.1-5.1)
Ubuntu 20.10
groovy/universe

automake1.11

1.11.6 (1:1.11.6-5)

automake

1.16.2 (1.16.2_2)

Automake

1.16.3