Versions Packages Information History CVEs Related Badges Report

Vulnerabilities for automake

CVE ID CPE Affected version(s)
CVE-2009-4029 2009-12-20T02:30Z 2018-10-10T19:48Z
vendor
gnu
product
automake
branch 1.10.3 1.11.1
CVE-2012-3386 2012-08-07T21:55Z 2013-04-05T03:11Z
vendor
gnu
product
automake
1.0 1.2 1.3 1.4 1.4 1.4 1.4 1.4 1.4 1.4 1.5 1.6 1.6.1 1.6.2 1.6.3 1.7 1.7.1 1.7.2 1.7.3 1.7.4 1.7.5 1.7.6 1.7.7 1.7.8 1.7.9 1.8 1.8.1 1.8.2 1.8.3 1.8.4 1.8.5 1.9 1.9.1 1.9.2 1.9.3 1.9.4 1.9.5 1.9.6 1.10 1.10.0.3 1.10.1 1.10.2 1.10.3 1.11.1 1.11.2 1.11.3 1.11.4 (-∞, 1.11.5] 1.12 1.12.1