Versions Packages Information History CVEs Related Badges Report

Vulnerabilities for atomicparsley

CVE ID CPE Affected version(s)
CVE-2021-37231 2021-08-04T10:15Z 2021-08-11T23:36Z
vendor
atomicparsley_project
product
atomicparsley
20210124.204813.840499f
CVE-2021-37232 2021-08-04T10:15Z 2021-08-11T23:35Z
vendor
atomicparsley_project
product
atomicparsley
(-∞, 20210124.204813.840499f]