Versions Packages Information History CVEs Badges Report

Packages for atheme

57 package(s) known

atheme

7.2.12 (7.2.12-1)
Debian 9
stretch/main

atheme-services

7.2.9 Potentially vulnerable (7.2.9-1)
Deepin
main

atheme-services

7.2.9 Potentially vulnerable (7.2.9-3)
Devuan 1.0
jessie/main

atheme-services

6.0.11 Potentially vulnerable (6.0.11-2+deb8u1)
Devuan 2.0
ascii/main

atheme-services

7.2.9 Potentially vulnerable (7.2.9-1)
Devuan 3.0
beowulf/main

atheme-services

7.2.9 Potentially vulnerable (7.2.9-3)
Devuan 4.0
chimaera/main

atheme-services

7.2.11 Potentially vulnerable (7.2.11-1)
Devuan Unstable
unstable/main

atheme-services

7.2.12 (7.2.12-1)

irc/atheme-services

7.2.9 Potentially vulnerable (7.2.9_1)

irc/atheme-services

7.2.12
Funtoo 1.4
net-kit

net-irc/atheme-services

7.2.10_p2 Potentially vulnerable

net-irc/atheme-services

7.2.12 (7.2.12-r3)

atheme-services

7.2.12 (7.2.12-1)

net-irc/atheme-services

7.2.12 (7.2.12-r3)

net-irc/atheme-services

7.2.12 (7.2.12-r3)

atheme

7.2.11 Potentially vulnerable

atheme

7.2.12

atheme

7.2.12

atheme

7.2.9 Potentially vulnerable (7.2.9-8.1)

atheme

7.2.9 Potentially vulnerable (7.2.9-lp150.1.8)

atheme

7.2.9 Potentially vulnerable (7.2.9-lp151.2.4)

atheme

7.2.9 Potentially vulnerable (7.2.9-lp152.3.7)

atheme

7.2.9 Potentially vulnerable (7.2.9-bp153.1.15)

atheme

7.2.11 Potentially vulnerable (7.2.11-bp154.1.23)

atheme

7.2.12 (7.2.12-2.5)

atheme

7.2.12 (7.2.12-68.10)

atheme-services

7.2.9 Potentially vulnerable (7.2.9-1)

atheme-services

7.2.9 Potentially vulnerable (7.2.9-3)

atheme-services

7.2.11 Potentially vulnerable (7.2.11-1)
Parrot
parrot/main

atheme-services

7.2.11 Potentially vulnerable (7.2.11-1)
Parrot
parrot-updates/main

atheme-services

7.2.11 Potentially vulnerable (7.2.11-1)

chat/atheme

7.2.12

atheme-services

7.2.9 Potentially vulnerable (7.2.9-3)

atheme-services

7.2.11 Potentially vulnerable (7.2.11-1)

atheme-services

7.2.9 Potentially vulnerable (7.2.9-3)

atheme-services

7.2.11 Potentially vulnerable (7.2.11-1)

atheme-services

7.2.12 (7.2.12-1)

network/atheme

v7.2.10_r2 Potentially vulnerable
Trisquel 7.0
belenos/main

atheme-services

6.0.11 Potentially vulnerable (6.0.11-1)
Trisquel 8.0
flidas-updates/main

atheme-services

6.0.11 Potentially vulnerable (6.0.11-2+deb8u1build0.16.04.1)
Trisquel 8.0
flidas/main

atheme-services

6.0.11 Potentially vulnerable (6.0.11-2)
Trisquel 9.0
etiona/main

atheme-services

7.2.9 Potentially vulnerable (7.2.9-1build1)
Trisquel 10.0
nabia/main

atheme-services

7.2.9 Potentially vulnerable (7.2.9-3)
Ubuntu 14.04
trusty/universe

atheme-services

6.0.11 Potentially vulnerable (6.0.11-1)
Ubuntu 16.04
xenial-updates/universe

atheme-services

6.0.11 Potentially vulnerable (6.0.11-2+deb8u1build0.16.04.1)
Ubuntu 16.04
xenial/universe

atheme-services

6.0.11 Potentially vulnerable (6.0.11-2)
Ubuntu 18.04
bionic/universe

atheme-services

7.2.9 Potentially vulnerable (7.2.9-1build1)
Ubuntu 21.04
hirsute/universe

atheme-services

7.2.11 Potentially vulnerable (7.2.11-1)
Ubuntu 21.10
impish/universe

atheme-services

7.2.11 Potentially vulnerable (7.2.11-1)
Ubuntu 22.04
jammy/universe

atheme-services

7.2.12 (7.2.12-1)

atheme-services

7.2.12