Versions Packages Information History CVEs Related Badges Report

Vulnerabilities for at-spi2-atk

CVE ID CPE Affected version(s)
CVE-2012-3378 2012-08-31T18:55Z 2012-09-05T04:00Z
vendor
gnome
product
at-spi2-atk
2.5.2