Versions Packages Information History CVEs Related Badges Report

Versions for asterisk

3703 package(s) known

Repository Package name Version Category Maintainer(s)
Alpine Linux 3.8
main
asterisk-sounds-moh 15.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.8
main
asterisk-speex 15.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.8
main
asterisk-mobile 15.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.8
main
asterisk 15.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.8
main
asterisk-dev 15.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.8
main
asterisk-fax 15.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.8
main
asterisk-cdr-mysql 15.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.8
main
asterisk-pgsql 15.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.8
main
asterisk-dbg 15.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.8
main
asterisk-curl 15.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.8
main
asterisk-tds 15.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.8
main
asterisk-srtp 15.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.8
main
asterisk-sample-config 15.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.8
main
asterisk-sounds-en 15.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.8
main
asterisk-alsa 15.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.8
main
asterisk-odbc 15.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.8
main
asterisk-dahdi 15.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.8
main
asterisk-doc 15.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.9
main
asterisk-speex 15.7.4 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.9
main
asterisk-curl 15.7.4 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.9
main
asterisk-dev 15.7.4 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.9
main
asterisk-alsa 15.7.4 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.9
main
asterisk 15.7.4 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.9
main
asterisk-pgsql 15.7.4 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.9
main
asterisk-dbg 15.7.4 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.9
main
asterisk-sample-config 15.7.4 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.9
main
asterisk-odbc 15.7.4 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.9
main
asterisk-cdr-mysql 15.7.4 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.9
main
asterisk-fax 15.7.4 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.9
main
asterisk-doc 15.7.4 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.9
main
asterisk-dahdi 15.7.4 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.9
main
asterisk-tds 15.7.4 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.9
main
asterisk-sounds-en 15.7.4 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.9
main
asterisk-srtp 15.7.4 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.9
main
asterisk-sounds-moh 15.7.4 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.9
main
asterisk-mobile 15.7.4 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.10
main
asterisk-srtp 16.3.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.10
main
asterisk-sample-config 16.3.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.10
main
asterisk-odbc 16.3.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.10
main
asterisk-speex 16.3.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.10
main
asterisk-pgsql 16.3.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.10
main
asterisk-sounds-en 16.3.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.10
main
asterisk-alsa 16.3.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.10
main
asterisk-cdr-mysql 16.3.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.10
main
asterisk-sounds-moh 16.3.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.10
main
asterisk-dev 16.3.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.10
main
asterisk-mobile 16.3.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.10
main
asterisk 16.3.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.10
main
asterisk-dahdi 16.3.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.10
main
asterisk-fax 16.3.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.10
main
asterisk-dbg 16.3.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.10
main
asterisk-curl 16.3.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.10
main
asterisk-doc 16.3.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.10
main
asterisk-tds 16.3.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.11
main
asterisk-curl 16.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.11
main
asterisk-srtp 16.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.11
main
asterisk-odbc 16.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.11
main
asterisk-pgsql 16.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.11
main
asterisk-tds 16.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.11
main
asterisk-sounds-en 16.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.11
main
asterisk-dev 16.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.11
main
asterisk-cdr-mysql 16.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.11
main
asterisk-alsa 16.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.11
main
asterisk-doc 16.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.11
main
asterisk-mobile 16.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.11
main
asterisk-fax 16.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.11
main
asterisk-speex 16.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.11
main
asterisk-sample-config 16.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.11
main
asterisk-dbg 16.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.11
main
asterisk-sounds-moh 16.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.11
main
asterisk 16.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.11
main
asterisk-dahdi 16.6.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.12
main
asterisk-tds 16.16.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.12
main
asterisk-speex 16.16.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.12
main
asterisk-sample-config 16.16.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.12
main
asterisk-dahdi 16.16.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.12
main
asterisk-odbc 16.16.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.12
main
asterisk-sounds-en 16.16.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.12
main
asterisk-mobile 16.16.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.12
main
asterisk-srtp 16.16.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.12
main
asterisk-pgsql 16.16.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.12
main
asterisk-dev 16.16.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.12
main
asterisk-fax 16.16.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.12
main
asterisk-curl 16.16.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.12
main
asterisk-dbg 16.16.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.12
main
asterisk-sounds-moh 16.16.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.12
main
asterisk 16.16.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.12
main
asterisk-alsa 16.16.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.12
main
asterisk-doc 16.16.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.12
main
asterisk-cdr-mysql 16.16.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.13
main
asterisk-sample-config 18.2.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.13
main
asterisk-sounds-en 18.2.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.13
main
asterisk 18.2.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.13
main
asterisk-doc 18.2.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.13
main
asterisk-curl 18.2.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.13
main
asterisk-cdr-mysql 18.2.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.13
main
asterisk-openrc 18.2.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.13
main
asterisk-pgsql 18.2.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.13
main
asterisk-tds 18.2.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.13
main
asterisk-sounds-moh 18.2.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.13
main
asterisk-dbg 18.2.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.13
main
asterisk-srtp 18.2.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.13
main
asterisk-speex 18.2.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.13
main
asterisk-fax 18.2.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.13
main
asterisk-dev 18.2.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.13
main
asterisk-odbc 18.2.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.13
main
asterisk-alsa 18.2.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.13
main
asterisk-dahdi 18.2.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.13
main
asterisk-mobile 18.2.1 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.14
main
asterisk-sounds-moh 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.14
main
asterisk-speex 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.14
main
asterisk-dbg 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.14
main
asterisk-alsa 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.14
main
asterisk-dahdi 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.14
main
asterisk-sounds-en 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.14
main
asterisk-dev 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.14
main
asterisk-cdr-mysql 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.14
main
asterisk-srtp 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.14
main
asterisk-curl 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.14
main
asterisk-openrc 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.14
main
asterisk-odbc 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.14
main
asterisk 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.14
main
asterisk-tds 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.14
main
asterisk-sample-config 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.14
main
asterisk-pgsql 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.14
main
asterisk-mobile 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.14
main
asterisk-doc 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.14
main
asterisk-fax 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.15
main
asterisk-mobile 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.15
main
asterisk-fax 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.15
main
asterisk-pgsql 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.15
main
asterisk-srtp 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.15
main
asterisk-cdr-mysql 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.15
main
asterisk-doc 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.15
main
asterisk-alsa 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.15
main
asterisk 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.15
main
asterisk-openrc 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.15
main
asterisk-speex 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.15
main
asterisk-dbg 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.15
main
asterisk-tds 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.15
main
asterisk-odbc 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.15
main
asterisk-dev 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.15
main
asterisk-sample-config 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.15
main
asterisk-sounds-moh 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.15
main
asterisk-sounds-en 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.15
main
asterisk-dahdi 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.15
main
asterisk-curl 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.15
main
asterisk-opus 18.2.2 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.16
main
asterisk-openrc 18.13.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.16
main
asterisk-doc 18.13.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.16
main
asterisk-mobile 18.13.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.16
main
asterisk-sounds-en 18.13.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.16
main
asterisk-dev 18.13.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.16
main
asterisk-odbc 18.13.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.16
main
asterisk-speex 18.13.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.16
main
asterisk-sample-config 18.13.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.16
main
asterisk-srtp 18.13.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.16
main
asterisk-alsa 18.13.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.16
main
asterisk 18.13.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.16
main
asterisk-sounds-moh 18.13.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.16
main
asterisk-dahdi 18.13.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.16
main
asterisk-pgsql 18.13.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.16
main
asterisk-curl 18.13.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.16
main
asterisk-cdr-mysql 18.13.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.16
main
asterisk-fax 18.13.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.16
main
asterisk-opus 18.13.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.16
main
asterisk-tds 18.13.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.16
main
asterisk-dbg 18.13.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.17
main
asterisk-opus 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.17
main
asterisk 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.17
main
asterisk-fax 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.17
main
asterisk-srtp 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.17
main
asterisk-dbg 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.17
main
asterisk-pgsql 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.17
main
asterisk-dahdi 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.17
main
asterisk-sounds-en 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.17
main
asterisk-odbc 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.17
main
asterisk-dev 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.17
main
asterisk-tds 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.17
main
asterisk-mobile 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.17
main
asterisk-speex 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.17
main
asterisk-sample-config 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.17
main
asterisk-sounds-moh 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.17
main
asterisk-cdr-mysql 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.17
main
asterisk-openrc 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.17
main
asterisk-doc 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.17
main
asterisk-alsa 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux 3.17
main
asterisk-curl 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux Edge
main
asterisk-sounds-en 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux Edge
main
asterisk-cdr-mysql 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux Edge
main
asterisk-mobile 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux Edge
main
asterisk-curl 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux Edge
main
asterisk-fax 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux Edge
main
asterisk-odbc 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux Edge
main
asterisk-sounds-moh 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux Edge
main
asterisk-speex 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux Edge
main
asterisk-opus 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux Edge
main
asterisk-srtp 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux Edge
main
asterisk-dbg 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux Edge
main
asterisk-pgsql 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux Edge
main
asterisk-dev 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux Edge
main
asterisk 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux Edge
main
asterisk-tds 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux Edge
main
asterisk-doc 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux Edge
main
asterisk-openrc 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux Edge
main
asterisk-sample-config 18.15.0 Potentially vulnerable - timo.teras@iki.fi
Alpine Linux Edge
main
asterisk-alsa 18.15.0 Potentially vulnerable - timo.teras@iki.fi
ALT Linux p9 asterisk 15.6.1 Potentially vulnerable System/Servers sbolshakov@altlinux.org
ALT Linux p10 asterisk 17.5.1 Potentially vulnerable System/Servers sbolshakov@altlinux.org
ALT Sisyphus asterisk 17.5.1 Potentially vulnerable System/Servers ilyakurdyukov@altlinux.org
AUR asterisk 20.1.0 - nkukard@aur
Ataraxia GNU/Linux asterisk 18.4.0 Potentially vulnerable comm nagakamira@gmail.com
CRUX 3.4
contrib
asterisk 13.23.1 Potentially vulnerable - alan@mizrahi.com.ve
CRUX 3.5
contrib
asterisk 18.1.0 Potentially vulnerable - alan@mizrahi.com.ve
Debian 8
jessie/main
asterisk 11.13.1 Potentially vulnerable comm pkg-voip-maintainers@lists.alioth.debian.org, daniel@pocock.com.au, jeremy.laine@m4x.org, msp@debian.org, tzafrir@debian.org
Debian 8
jessie/updates/main
asterisk 11.13.1 Potentially vulnerable comm pkg-voip-maintainers@lists.alioth.debian.org, daniel@pocock.com.au, jeremy.laine@m4x.org, msp@debian.org, tzafrir@debian.org
Debian 9
stretch/main
asterisk 13.14.1 Potentially vulnerable comm pkg-voip-maintainers@lists.alioth.debian.org, berni@debian.org, daniel@pocock.com.au, dr@jones.dk, jeremy.laine@m4x.org, msp@debian.org, tzafrir@debian.org
Debian 9
stretch/updates/main
asterisk 13.14.1 Potentially vulnerable comm pkg-voip-maintainers@lists.alioth.debian.org, berni@debian.org, daniel@pocock.com.au, dr@jones.dk, jeremy.laine@m4x.org, msp@debian.org, tzafrir@debian.org
Debian 10
buster/updates/main
asterisk 16.28.0 Potentially vulnerable comm pkg-voip-maintainers@lists.alioth.debian.org, berni@debian.org, daniel@pocock.com.au, dr@jones.dk, jeremy.laine@m4x.org, msp@debian.org, tzafrir@debian.org
Debian 10
buster/main
asterisk 16.2.1 Potentially vulnerable comm pkg-voip-maintainers@lists.alioth.debian.org, berni@debian.org, daniel@pocock.com.au, dr@jones.dk, jeremy.laine@m4x.org, msp@debian.org, tzafrir@debian.org
Debian 10 Backports
buster-backports/main
asterisk 16.16.1 Potentially vulnerable misc pkg-voip-maintainers@lists.alioth.debian.org, berni@debian.org, dr@jones.dk, jeremy.laine@m4x.org, msp@debian.org, tzafrir@debian.org
Debian 11
bullseye/main
asterisk 16.28.0 Potentially vulnerable comm pkg-voip-maintainers@lists.alioth.debian.org, berni@debian.org, dr@jones.dk, jeremy.laine@m4x.org, msp@debian.org, tzafrir@debian.org
Debian 11
bullseye-security/main
asterisk 16.28.0 Potentially vulnerable comm pkg-voip-maintainers@lists.alioth.debian.org, berni@debian.org, dr@jones.dk, jeremy.laine@m4x.org, msp@debian.org, tzafrir@debian.org
Debian 12
bookworm/main
asterisk 20.1.0+~cs6.12.40431414 comm pkg-voip-maintainers@lists.alioth.debian.org, berni@debian.org, dr@jones.dk, jeremy.laine@m4x.org, msp@debian.org, tzafrir@debian.org
Debian Unstable
sid/main
asterisk 20.1.0+~cs6.12.40431414 comm pkg-voip-maintainers@lists.alioth.debian.org, berni@debian.org, dr@jones.dk, jeremy.laine@m4x.org, msp@debian.org, tzafrir@debian.org
Deepin
main
asterisk 16.2.1 Potentially vulnerable comm pkg-voip-maintainers@lists.alioth.debian.org, berni@debian.org, daniel@pocock.com.au, dr@jones.dk, jeremy.laine@m4x.org, msp@debian.org, tzafrir@debian.org
Devuan 1.0
jessie/main
asterisk 11.13.1 Potentially vulnerable comm pkg-voip-maintainers@lists.alioth.debian.org, daniel@pocock.com.au, jeremy.laine@m4x.org, msp@debian.org, tzafrir@debian.org
Devuan 2.0
ascii/main
asterisk 13.14.1 Potentially vulnerable comm pkg-voip-maintainers@lists.alioth.debian.org, berni@debian.org, daniel@pocock.com.au, dr@jones.dk, jeremy.laine@m4x.org, msp@debian.org, tzafrir@debian.org
Devuan 3.0
beowulf/main
asterisk 16.2.1 Potentially vulnerable comm pkg-voip-maintainers@lists.alioth.debian.org, berni@debian.org, daniel@pocock.com.au, dr@jones.dk, jeremy.laine@m4x.org, msp@debian.org, tzafrir@debian.org
Devuan 4.0
chimaera/main
asterisk 16.28.0 Potentially vulnerable comm pkg-voip-maintainers@lists.alioth.debian.org, berni@debian.org, dr@jones.dk, jeremy.laine@m4x.org, msp@debian.org, tzafrir@debian.org
Devuan Unstable
unstable/main
asterisk 20.1.0+~cs6.12.40431414 comm pkg-voip-maintainers@lists.alioth.debian.org, berni@debian.org, dr@jones.dk, jeremy.laine@m4x.org, msp@debian.org, tzafrir@debian.org
DPorts net/asterisk18 18.14.0 Potentially vulnerable net ports@freebsd.org
DPorts net/asterisk16 16.28.0 Potentially vulnerable net ports@freebsd.org
Entware
aarch64-k3.10
asterisk-app-read 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-readexten 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
x64-k3.2
asterisk-res-aeap 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-chanspy 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-confbridge 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-controlplayback 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
x64-k3.2
asterisk-app-sms 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-dictate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-directed-pickup 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-directory 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-disa 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-dtmfstore 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-dumpchan 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-exec 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-externalivr 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-festival 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-followme 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-getcpeid 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-ivrdemo 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-mf 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-milliwatt 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-minivm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-mixmonitor 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-morsecode 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-mp3 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-originate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-page 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-senddtmf 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-speech 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-playtones 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-sendtext 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-sf 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-privacy 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-stack 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-stasis 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-queue 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-statsd 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-adsiprog 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-agent-pool 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-alarmreceiver 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-amd 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-attended-transfer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-audiosocket 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-authenticate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-blind-transfer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-bridgeaddchan 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-bridgewait 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-celgenuserevent 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-chanisavail 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-channelredirect 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-record 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-reload 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-saycounted 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-sayunixtime 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-skel 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-sms 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-softhangup 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-stream-echo 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-system 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-talkdetect 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-test 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-transfer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-userevent 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-verbose 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-voicemail 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-voicemail-imap 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-voicemail-odbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-waitforcond 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-waitforring 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-waitforsilence 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-waituntil 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-while 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-app-zapateller 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-bridge-builtin-features 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-bridge-builtin-interval-features 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-bridge-holding 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-bridge-native-rtp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-bridge-simple 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-bridge-softmix 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-cdr 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-cdr-csv 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-cdr-sqlite3 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-cel-custom 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-cel-manager 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-cel-sqlite3-custom 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-chan-alsa 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-chan-audiosocket 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-chan-bridge-media 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-chan-console 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-chan-iax2 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-chan-mgcp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-chan-mobile 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-chan-motif 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-chan-ooh323 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-chan-rtp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-chan-sip 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-chan-skinny 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-chan-unistim 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-codec-a-mu 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-codec-adpcm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-codec-alaw 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-codec-g722 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-codec-g726 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-codec-gsm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-codec-ilbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-codec-lpc10 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-codec-resample 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-codec-ulaw 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-curl 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-format-g719 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-format-g723 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-format-g726 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-format-g729 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-format-gsm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-format-h263 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-format-h264 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-format-ilbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-format-ogg-vorbis 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-format-pcm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-format-siren14 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-format-siren7 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-format-sln 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-format-vox 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-format-wav 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-format-wav-gsm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-aes 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-base64 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-blacklist 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-callcompletion 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-channel 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-config 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-cut 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-db 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-devstate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-dialgroup 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-dialplan 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-enum 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-env 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-evalexten 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-extstate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-frame-drop 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-frame-trace 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-global 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-groupcount 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-hangupcause 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-holdintercept 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-iconv 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-jitterbuffer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-json 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-lock 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-math 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-md5 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-module 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-periodic-hook 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-pitchshift 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-presencestate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-rand 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-realtime 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-sayfiles 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-scramble 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-sha1 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-shell 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-sorcery 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-sprintf 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-srv 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-sysinfo 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-talkdetect 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-uri 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-version 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-vmcount 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-func-volume 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-odbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-pbx-ael 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-pbx-dundi 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-pbx-loopback 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-pbx-lua 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-pbx-realtime 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-pbx-spool 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-pgsql 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-pjsip 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-adsi 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-aeap 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-ael-share 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-agi 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-ari 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-ari-applications 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-ari-asterisk 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-ari-bridges 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-ari-channels 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-ari-device-states 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-ari-endpoints 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-ari-events 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-ari-mailboxes 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-ari-model 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-ari-playbacks 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-ari-recordings 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-ari-sounds 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-audiosocket 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-calendar 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-calendar-caldav 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-calendar-ews 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-calendar-exchange 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-calendar-icalendar 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-chan-stats 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-clialiases 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-clioriginate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-config-ldap 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-config-mysql 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-config-sqlite3 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-convert 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-endpoint-stats 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-fax 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-fax-spandsp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-format-attr-celt 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-format-attr-g729 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-format-attr-h263 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-format-attr-h264 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-format-attr-ilbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-format-attr-opus 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-format-attr-silk 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-format-attr-siren14 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-format-attr-siren7 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-format-attr-vp8 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-hep 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-hep-pjsip 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-hep-rtcp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-http-media-cache 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-http-websocket 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-limit 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-manager-devicestate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-manager-presencestate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-monitor 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-musiconhold 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-mutestream 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-mwi-devstate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-mwi-external 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-mwi-external-ami 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-parking 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-phoneprov 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-pjproject 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-pjsip-phoneprov 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-pjsip-stir-shaken 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-pktccops 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-prometheus 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-realtime 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-remb-modifier 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-resolver-unbound 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-rtp-asterisk 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-rtp-multicast 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-security-log 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-smdi 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-snmp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-sorcery 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-sorcery-memory-cache 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-speech 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-speech-aeap 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-srtp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-stasis 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-stasis-answer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-stasis-device-state 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-stasis-mailbox 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-stasis-playback 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-stasis-recording 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-stasis-snoop 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-statsd 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-stir-shaken 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-stun-monitor 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-timing-pthread 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-tonedetect 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-res-xmpp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-sounds 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-util-aelparse 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-util-astcanary 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-util-astdb2bdb 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-util-astdb2sqlite3 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-util-check-expr 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-util-check-expr2 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-util-smsq 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-util-stereorize 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
aarch64-k3.10
asterisk-util-streamplayer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-adsiprog 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-agent-pool 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-alarmreceiver 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-amd 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-attended-transfer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-audiosocket 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-authenticate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-blind-transfer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-bridgeaddchan 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-bridgewait 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-celgenuserevent 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-chanisavail 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-channelredirect 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-chanspy 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-confbridge 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-controlplayback 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-dictate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-directed-pickup 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-directory 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-disa 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-dtmfstore 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-dumpchan 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-exec 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-externalivr 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-festival 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-followme 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-getcpeid 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-ivrdemo 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-mf 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-milliwatt 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-minivm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-mixmonitor 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-morsecode 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-mp3 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-originate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-page 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-playtones 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-privacy 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-queue 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-read 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-readexten 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-record 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-reload 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-saycounted 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-sayunixtime 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-senddtmf 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-sendtext 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-sf 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-skel 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-sms 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-softhangup 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-speech 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-stack 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-stasis 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-statsd 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-stream-echo 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-system 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-talkdetect 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-test 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-transfer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-userevent 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-verbose 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-voicemail 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-voicemail-imap 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-voicemail-odbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-waitforcond 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-waitforring 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-waitforsilence 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-waituntil 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-while 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-app-zapateller 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-bridge-builtin-features 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-bridge-builtin-interval-features 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-bridge-holding 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-bridge-native-rtp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-bridge-simple 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-bridge-softmix 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-cdr 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-cdr-csv 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-cdr-sqlite3 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-cel-custom 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-cel-manager 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-cel-sqlite3-custom 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-chan-alsa 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-chan-audiosocket 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-chan-bridge-media 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-chan-console 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-chan-iax2 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-chan-mgcp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-chan-mobile 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-chan-motif 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-chan-ooh323 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-chan-rtp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-chan-sip 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-chan-skinny 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-chan-unistim 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-codec-a-mu 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-codec-adpcm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-codec-alaw 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-codec-g722 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-codec-g726 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-codec-gsm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-codec-ilbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-codec-lpc10 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-codec-resample 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-codec-ulaw 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-curl 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-format-g719 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-format-g723 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-format-g726 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-format-g729 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-format-gsm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-format-h263 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-format-h264 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-format-ilbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-format-ogg-vorbis 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-format-pcm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-format-siren14 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-format-siren7 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-format-sln 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-format-vox 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-format-wav 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-format-wav-gsm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-aes 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-base64 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-blacklist 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-callcompletion 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-channel 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-config 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-cut 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-db 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-devstate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-dialgroup 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-dialplan 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-enum 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-env 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-evalexten 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-extstate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-frame-drop 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-frame-trace 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-global 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-groupcount 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-hangupcause 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-holdintercept 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-iconv 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-jitterbuffer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-json 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-lock 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-math 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-md5 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-module 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-periodic-hook 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-pitchshift 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-presencestate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-rand 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-realtime 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-sayfiles 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-scramble 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-sha1 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-shell 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-sorcery 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-sprintf 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-srv 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-sysinfo 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-talkdetect 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-uri 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-version 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-vmcount 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-func-volume 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-odbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-pbx-ael 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-pbx-dundi 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-pbx-loopback 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-pbx-lua 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-pbx-realtime 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-pbx-spool 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-pgsql 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-pjsip 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-adsi 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-aeap 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-ael-share 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-agi 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-ari 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-ari-applications 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-ari-asterisk 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-ari-bridges 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-ari-channels 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-ari-device-states 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-ari-endpoints 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-ari-events 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-ari-mailboxes 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-ari-model 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-ari-playbacks 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-ari-recordings 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-ari-sounds 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-audiosocket 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-calendar 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-calendar-caldav 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-calendar-ews 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-calendar-exchange 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-calendar-icalendar 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-chan-stats 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-clialiases 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-clioriginate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-config-ldap 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-config-mysql 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-config-sqlite3 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-convert 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-endpoint-stats 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-fax 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-fax-spandsp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-format-attr-celt 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-format-attr-g729 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-format-attr-h263 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-format-attr-h264 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-format-attr-ilbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-format-attr-opus 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-format-attr-silk 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-format-attr-siren14 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-format-attr-siren7 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-format-attr-vp8 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-hep 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-hep-pjsip 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-hep-rtcp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-http-media-cache 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-http-websocket 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-limit 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-manager-devicestate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-manager-presencestate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-monitor 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-musiconhold 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-mutestream 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-mwi-devstate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-mwi-external 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-mwi-external-ami 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-parking 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-phoneprov 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-pjproject 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-pjsip-phoneprov 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-pjsip-stir-shaken 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-pktccops 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-prometheus 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-realtime 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-remb-modifier 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-resolver-unbound 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-rtp-asterisk 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-rtp-multicast 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-security-log 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-smdi 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-snmp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-sorcery 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-sorcery-memory-cache 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-speech 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-srtp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-stasis 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-stasis-answer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-stasis-device-state 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-stasis-mailbox 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-stasis-playback 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-stasis-recording 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-stasis-snoop 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-statsd 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-stir-shaken 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-stun-monitor 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-timing-pthread 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-tonedetect 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-res-xmpp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-sounds 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-util-aelparse 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-util-astcanary 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-util-astdb2bdb 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-util-astdb2sqlite3 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-util-check-expr 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-util-check-expr2 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-util-smsq 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-util-stereorize 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv5sf-k3.2
asterisk-util-streamplayer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-adsiprog 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-agent-pool 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-alarmreceiver 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-amd 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-attended-transfer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-pjsip 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-audiosocket 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-authenticate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-blind-transfer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-bridgeaddchan 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-bridgewait 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-celgenuserevent 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-chanisavail 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-channelredirect 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-chanspy 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-confbridge 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-controlplayback 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-dictate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-directed-pickup 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-directory 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-disa 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-dtmfstore 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-dumpchan 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-exec 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-externalivr 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-festival 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-followme 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-getcpeid 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-ivrdemo 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-mf 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-milliwatt 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-minivm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-mixmonitor 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-morsecode 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-mp3 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-originate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-page 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-playtones 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-privacy 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-queue 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-read 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-readexten 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-record 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-reload 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-saycounted 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-sayunixtime 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-senddtmf 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-sendtext 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-sf 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-skel 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-sms 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-softhangup 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-speech 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-stack 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-stasis 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-statsd 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-stream-echo 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-system 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-talkdetect 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-test 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-transfer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-userevent 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-verbose 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-voicemail 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-voicemail-imap 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-voicemail-odbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-waitforcond 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-waitforring 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-waitforsilence 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-waituntil 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-while 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-app-zapateller 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-bridge-builtin-features 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-bridge-builtin-interval-features 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-bridge-holding 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-bridge-native-rtp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-bridge-simple 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-bridge-softmix 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-cdr 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-cdr-csv 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-cdr-sqlite3 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-cel-custom 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-cel-manager 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-cel-sqlite3-custom 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-chan-alsa 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-chan-audiosocket 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-chan-bridge-media 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-chan-console 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-chan-iax2 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-chan-mgcp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-chan-mobile 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-chan-motif 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-chan-ooh323 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-chan-rtp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-chan-sip 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-chan-skinny 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-chan-unistim 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-codec-a-mu 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-codec-adpcm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-codec-alaw 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-codec-g722 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-codec-g726 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-codec-gsm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-codec-ilbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-codec-lpc10 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-codec-resample 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-codec-ulaw 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-curl 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-format-g719 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-format-g723 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-format-g726 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-format-g729 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-format-gsm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-format-h263 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-format-h264 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-format-ilbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-format-ogg-vorbis 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-format-pcm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-format-siren14 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-format-siren7 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-format-sln 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-format-vox 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-format-wav 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-format-wav-gsm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-aes 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-base64 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-blacklist 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-callcompletion 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-channel 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-config 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-cut 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-db 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-devstate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-dialgroup 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-dialplan 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-enum 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-env 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-evalexten 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-extstate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-frame-drop 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-frame-trace 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-global 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-groupcount 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-hangupcause 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-holdintercept 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-iconv 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-jitterbuffer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-json 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-lock 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-math 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-md5 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-module 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-periodic-hook 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-pitchshift 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-presencestate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-rand 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-realtime 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-sayfiles 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-scramble 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-sha1 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-shell 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-sorcery 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-sprintf 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-srv 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-sysinfo 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-talkdetect 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-uri 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-version 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-vmcount 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-func-volume 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-odbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-pbx-ael 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-pbx-dundi 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-pbx-loopback 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-pbx-lua 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-pbx-realtime 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-pbx-spool 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-pgsql 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-adsi 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-aeap 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-ael-share 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
x64-k3.2
asterisk-sounds 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-agi 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-ari 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-ari-applications 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-ari-asterisk 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-ari-bridges 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-ari-channels 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-ari-device-states 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-ari-endpoints 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-ari-events 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-ari-mailboxes 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-ari-model 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-ari-playbacks 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-ari-recordings 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-ari-sounds 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-audiosocket 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-calendar 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-calendar-caldav 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-calendar-ews 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-calendar-exchange 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-calendar-icalendar 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-chan-stats 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-clialiases 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-clioriginate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-config-ldap 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-cdr 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-config-mysql 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-config-sqlite3 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-convert 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-endpoint-stats 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-fax 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-fax-spandsp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-format-attr-celt 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-format-attr-g729 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-format-attr-h263 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-format-attr-h264 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-format-attr-ilbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-format-attr-opus 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-format-attr-silk 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-format-attr-siren14 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-format-attr-siren7 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-format-attr-vp8 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-hep 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-hep-pjsip 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-hep-rtcp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-http-media-cache 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-http-websocket 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-limit 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-manager-devicestate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-manager-presencestate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-monitor 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-musiconhold 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-mutestream 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-mwi-devstate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-mwi-external 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-mwi-external-ami 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-parking 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-phoneprov 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-pjproject 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-pjsip-phoneprov 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-pjsip-stir-shaken 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-pktccops 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-prometheus 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-realtime 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-remb-modifier 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-resolver-unbound 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-rtp-asterisk 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-rtp-multicast 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-security-log 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-smdi 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-snmp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-sorcery 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-sorcery-memory-cache 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-speech 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-speech-aeap 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-srtp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-stasis 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-stasis-answer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-stasis-device-state 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-stasis-mailbox 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-stasis-playback 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-stasis-recording 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-stasis-snoop 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-statsd 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-stir-shaken 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-stun-monitor 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-timing-pthread 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-tonedetect 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-res-xmpp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-sounds 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-util-aelparse 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-util-astcanary 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-util-astdb2bdb 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-util-astdb2sqlite3 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-util-check-expr 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-util-check-expr2 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-util-smsq 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-util-stereorize 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k2.6
asterisk-util-streamplayer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-adsiprog 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-agent-pool 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-alarmreceiver 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-amd 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-attended-transfer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-audiosocket 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-authenticate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-blind-transfer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-bridgeaddchan 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-bridgewait 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-celgenuserevent 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-chanisavail 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-channelredirect 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-chanspy 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-confbridge 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-controlplayback 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-dictate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-directed-pickup 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-directory 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-disa 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-dtmfstore 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-dumpchan 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-exec 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-externalivr 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-festival 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-followme 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-getcpeid 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-ivrdemo 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-mf 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-milliwatt 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-minivm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-mixmonitor 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-morsecode 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-mp3 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-originate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-page 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-playtones 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-privacy 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-queue 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-read 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-readexten 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-record 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-reload 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-saycounted 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-sayunixtime 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-senddtmf 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-sendtext 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-sf 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-skel 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-sms 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-softhangup 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-speech 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-stack 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-stasis 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-statsd 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-stream-echo 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-system 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-talkdetect 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-test 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-transfer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-userevent 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-verbose 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-voicemail 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-voicemail-imap 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-voicemail-odbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-waitforcond 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-waitforring 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-waitforsilence 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-waituntil 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-while 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-app-zapateller 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-bridge-builtin-features 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-bridge-builtin-interval-features 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-bridge-holding 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-bridge-native-rtp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-bridge-simple 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-bridge-softmix 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-cdr 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-cdr-csv 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-cdr-sqlite3 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-cel-custom 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-cel-manager 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-cel-sqlite3-custom 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-chan-alsa 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-chan-audiosocket 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-chan-bridge-media 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-chan-console 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-chan-iax2 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-chan-mgcp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-chan-mobile 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-chan-motif 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-chan-ooh323 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-chan-rtp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-chan-sip 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-chan-skinny 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-chan-unistim 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-codec-a-mu 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-codec-adpcm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-codec-alaw 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-codec-g722 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-codec-g726 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-codec-gsm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-codec-ilbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-codec-lpc10 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-codec-resample 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-codec-ulaw 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-curl 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-format-g719 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-format-g723 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-format-g726 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-format-g729 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-format-gsm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-format-h263 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-format-h264 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-format-ilbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-format-ogg-vorbis 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-format-pcm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-format-siren14 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-format-siren7 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-format-sln 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-format-vox 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-format-wav 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-format-wav-gsm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-aes 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-base64 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-blacklist 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-callcompletion 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-channel 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-config 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-cut 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-db 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-devstate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-dialgroup 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-dialplan 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-enum 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-env 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-evalexten 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-extstate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-frame-drop 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-frame-trace 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-global 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-groupcount 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-hangupcause 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-holdintercept 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-iconv 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-jitterbuffer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-json 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-lock 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-math 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-md5 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-module 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-periodic-hook 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-pitchshift 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-presencestate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-rand 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-realtime 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-sayfiles 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-scramble 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-sha1 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-shell 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-sorcery 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-sprintf 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-srv 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-sysinfo 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-talkdetect 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-uri 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-version 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-vmcount 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-func-volume 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-odbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-pbx-ael 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-pbx-dundi 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-pbx-loopback 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-pbx-lua 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-pbx-realtime 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-pbx-spool 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-pgsql 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-pjsip 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-adsi 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-aeap 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-ael-share 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
x64-k3.2
asterisk 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-agi 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-ari 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-ari-applications 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-ari-asterisk 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-ari-bridges 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-ari-channels 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-ari-device-states 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-ari-endpoints 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-ari-events 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-ari-mailboxes 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-ari-model 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-ari-playbacks 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-ari-recordings 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-ari-sounds 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-audiosocket 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-calendar 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-calendar-caldav 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-calendar-ews 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-calendar-exchange 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-calendar-icalendar 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-chan-stats 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-clialiases 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-clioriginate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-config-ldap 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-config-mysql 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-config-sqlite3 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-convert 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-endpoint-stats 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-fax 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-fax-spandsp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-format-attr-celt 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-format-attr-g729 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-format-attr-h263 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-format-attr-h264 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-format-attr-ilbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-format-attr-opus 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-format-attr-silk 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-format-attr-siren14 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-format-attr-siren7 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-format-attr-vp8 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-hep 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-hep-pjsip 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-hep-rtcp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-http-media-cache 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-http-websocket 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-limit 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-manager-devicestate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-manager-presencestate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-monitor 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-musiconhold 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-mutestream 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-mwi-devstate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-mwi-external 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-mwi-external-ami 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-parking 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-phoneprov 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-pjproject 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-pjsip-phoneprov 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-pjsip-stir-shaken 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-pktccops 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-prometheus 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-realtime 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-remb-modifier 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-resolver-unbound 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-rtp-asterisk 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-rtp-multicast 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-security-log 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-smdi 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-snmp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-sorcery 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-sorcery-memory-cache 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-speech 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-speech-aeap 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-srtp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-stasis 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-stasis-answer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-stasis-device-state 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-stasis-mailbox 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-stasis-playback 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-stasis-recording 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-stasis-snoop 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-statsd 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-stir-shaken 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-stun-monitor 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-timing-pthread 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-tonedetect 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-res-xmpp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-sounds 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-util-aelparse 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-util-astcanary 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-util-astdb2bdb 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-util-astdb2sqlite3 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-util-check-expr 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-util-check-expr2 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-util-smsq 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-util-stereorize 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
armv7sf-k3.2
asterisk-util-streamplayer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-adsiprog 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-agent-pool 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-alarmreceiver 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-amd 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-attended-transfer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-audiosocket 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-authenticate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-blind-transfer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-bridgeaddchan 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-bridgewait 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-celgenuserevent 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-chanisavail 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-channelredirect 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-chanspy 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-confbridge 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-controlplayback 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-dictate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-directed-pickup 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-directory 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-disa 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-dtmfstore 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-dumpchan 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-exec 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-externalivr 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-festival 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-followme 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-getcpeid 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-ivrdemo 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-mf 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-milliwatt 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-minivm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-mixmonitor 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-morsecode 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-mp3 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-originate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-page 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-playtones 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-privacy 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-queue 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-read 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-readexten 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-record 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-reload 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-saycounted 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-sayunixtime 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-senddtmf 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-sendtext 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-sf 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-skel 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-sms 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-softhangup 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-speech 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-stack 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-stasis 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-statsd 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-stream-echo 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-system 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-talkdetect 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-test 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-transfer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-userevent 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-verbose 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-voicemail 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-voicemail-imap 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-voicemail-odbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-waitforcond 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-waitforring 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-waitforsilence 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-waituntil 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-while 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-app-zapateller 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-bridge-builtin-features 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-bridge-builtin-interval-features 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-bridge-holding 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-bridge-native-rtp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-bridge-simple 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-bridge-softmix 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-cdr 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-cdr-csv 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-cdr-sqlite3 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-cel-custom 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-cel-manager 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-cel-sqlite3-custom 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-chan-alsa 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-chan-audiosocket 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-chan-bridge-media 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-chan-console 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-chan-iax2 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-chan-mgcp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-chan-mobile 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-chan-motif 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-chan-ooh323 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-chan-rtp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-chan-sip 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-chan-skinny 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-chan-unistim 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-codec-a-mu 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-codec-adpcm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-codec-alaw 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-codec-g722 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-codec-g726 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-codec-gsm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-codec-ilbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-codec-lpc10 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-codec-resample 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-codec-ulaw 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-curl 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-format-g719 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-format-g723 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-format-g726 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-format-g729 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-format-gsm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-format-h263 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-format-h264 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-format-ilbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-format-ogg-vorbis 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-format-pcm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-format-siren14 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-format-siren7 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-format-sln 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-format-vox 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-format-wav 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-format-wav-gsm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-aes 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-base64 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-blacklist 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-callcompletion 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-channel 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-config 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-cut 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-db 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-devstate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-dialgroup 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-dialplan 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-enum 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-env 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-evalexten 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-extstate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-frame-drop 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-frame-trace 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-global 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-groupcount 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-hangupcause 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-holdintercept 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-iconv 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-jitterbuffer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-json 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-lock 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-math 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-md5 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-module 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-periodic-hook 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-pitchshift 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-presencestate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-rand 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-realtime 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-sayfiles 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-scramble 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-sha1 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-shell 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-sorcery 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-sprintf 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-srv 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-sysinfo 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-talkdetect 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-uri 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-version 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-vmcount 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-func-volume 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-odbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-pbx-ael 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-pbx-dundi 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-pbx-loopback 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-pbx-lua 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-pbx-realtime 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-pbx-spool 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-pgsql 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-pjsip 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-adsi 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-aeap 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-ael-share 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-agi 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-ari 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-ari-applications 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-ari-asterisk 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-ari-bridges 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-ari-channels 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-ari-device-states 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-ari-endpoints 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-ari-events 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-ari-mailboxes 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-ari-model 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-ari-playbacks 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-ari-recordings 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-ari-sounds 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-audiosocket 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-calendar 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-calendar-caldav 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-calendar-ews 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-calendar-exchange 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-calendar-icalendar 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-chan-stats 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-clialiases 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-clioriginate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-config-ldap 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-config-mysql 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-config-sqlite3 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-convert 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-endpoint-stats 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-fax 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-fax-spandsp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-format-attr-celt 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-format-attr-g729 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-format-attr-h263 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-format-attr-h264 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-format-attr-ilbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-format-attr-opus 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-format-attr-silk 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-format-attr-siren14 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-format-attr-siren7 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-format-attr-vp8 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-hep 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-hep-pjsip 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-hep-rtcp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-http-media-cache 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-http-websocket 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-limit 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-manager-devicestate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-manager-presencestate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-monitor 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-musiconhold 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-mutestream 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-mwi-devstate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-mwi-external 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-mwi-external-ami 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-parking 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-phoneprov 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-pjproject 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-pjsip-phoneprov 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-pjsip-stir-shaken 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-pktccops 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-prometheus 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-realtime 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-remb-modifier 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-resolver-unbound 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-rtp-asterisk 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-rtp-multicast 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-security-log 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-smdi 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-snmp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-sorcery 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-sorcery-memory-cache 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-speech 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-speech-aeap 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-srtp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-stasis 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-stasis-answer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-stasis-device-state 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-stasis-mailbox 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-stasis-playback 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-stasis-recording 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-stasis-snoop 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-statsd 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-stir-shaken 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-stun-monitor 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-timing-pthread 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-tonedetect 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-res-xmpp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-sounds 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-util-aelparse 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-util-astcanary 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-util-astdb2bdb 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-util-astdb2sqlite3 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-util-check-expr 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-util-check-expr2 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-util-smsq 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-util-stereorize 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipselsf-k3.4
asterisk-util-streamplayer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-adsiprog 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-agent-pool 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-alarmreceiver 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-amd 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-attended-transfer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-audiosocket 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-authenticate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-blind-transfer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-bridgeaddchan 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-bridgewait 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-celgenuserevent 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-chanisavail 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-channelredirect 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-chanspy 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-confbridge 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-controlplayback 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-dictate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-directed-pickup 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-directory 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-disa 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-dtmfstore 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-dumpchan 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-exec 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-externalivr 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-festival 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-followme 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-getcpeid 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-ivrdemo 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-mf 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-milliwatt 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-minivm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-mixmonitor 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-morsecode 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-mp3 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-originate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-page 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-playtones 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-privacy 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-queue 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-read 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-readexten 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-record 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-reload 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-saycounted 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-sayunixtime 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-senddtmf 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-sendtext 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-sf 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-skel 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-sms 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-softhangup 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-speech 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-stack 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-stasis 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-statsd 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-stream-echo 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-system 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-talkdetect 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-test 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-transfer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-userevent 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-verbose 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-voicemail 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-voicemail-imap 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-voicemail-odbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-waitforcond 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-waitforring 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-waitforsilence 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-waituntil 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-while 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-app-zapateller 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-bridge-builtin-features 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-bridge-builtin-interval-features 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-bridge-holding 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-bridge-native-rtp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-bridge-simple 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-bridge-softmix 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-cdr-csv 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-cdr-sqlite3 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-cel-custom 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-cel-manager 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-cel-sqlite3-custom 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-chan-alsa 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-chan-audiosocket 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-chan-bridge-media 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-chan-console 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-chan-iax2 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-chan-mgcp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-chan-mobile 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-chan-motif 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-chan-ooh323 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-chan-rtp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-chan-sip 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-chan-skinny 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-chan-unistim 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-codec-a-mu 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-codec-adpcm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-codec-alaw 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-codec-g722 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-codec-g726 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-codec-gsm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-codec-ilbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-codec-lpc10 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-codec-resample 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-codec-ulaw 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-curl 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-format-g719 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-format-g723 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-format-g726 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-format-g729 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-format-gsm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-format-h263 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-format-h264 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-format-ilbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-format-ogg-vorbis 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-format-pcm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-format-siren14 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-format-siren7 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-format-sln 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-format-vox 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-format-wav 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-format-wav-gsm 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-aes 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-base64 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-blacklist 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-callcompletion 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-channel 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-config 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-cut 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-db 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-devstate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-dialgroup 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-dialplan 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-enum 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-env 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-evalexten 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-extstate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-frame-drop 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-frame-trace 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-global 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-groupcount 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-hangupcause 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-holdintercept 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-iconv 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-jitterbuffer 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-json 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-lock 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-math 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-md5 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-module 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-periodic-hook 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-pitchshift 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-presencestate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-rand 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-realtime 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-sayfiles 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-scramble 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-sha1 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-shell 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-sorcery 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-sprintf 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-srv 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-sysinfo 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-talkdetect 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-uri 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-version 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-vmcount 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-func-volume 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-odbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-pbx-ael 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-pbx-dundi 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-pbx-loopback 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-pbx-lua 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-pbx-realtime 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-pbx-spool 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-pgsql 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-pjsip 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-adsi 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-aeap 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-ael-share 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-agi 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-ari 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-ari-applications 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-ari-asterisk 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-ari-bridges 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-ari-channels 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-ari-device-states 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-ari-endpoints 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-ari-events 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-ari-mailboxes 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-ari-model 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-ari-playbacks 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-ari-recordings 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-ari-sounds 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-audiosocket 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-calendar 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-calendar-caldav 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-calendar-ews 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-calendar-exchange 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-calendar-icalendar 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-chan-stats 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-clialiases 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-clioriginate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-config-ldap 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-config-mysql 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-config-sqlite3 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-convert 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-endpoint-stats 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-fax 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-fax-spandsp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-format-attr-celt 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-format-attr-g729 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-format-attr-h263 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-format-attr-h264 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-format-attr-ilbc 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-format-attr-opus 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-format-attr-silk 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-format-attr-siren14 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-format-attr-siren7 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-format-attr-vp8 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-hep 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-hep-pjsip 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-hep-rtcp 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-http-media-cache 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-http-websocket 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-limit 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-manager-devicestate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-manager-presencestate 20.0.0 Potentially vulnerable net jiri@slachta.eu
Entware
mipssf-k3.4
asterisk-res-monitor 20.0.0