Versions Packages Information History CVEs Related Badges Report

Vulnerabilities for argocd

CVE ID CPE Affected version(s)
CVE-2021-26923 2021-03-15T15:15Z 2021-03-18T17:36Z
vendor
linuxfoundation
product
argo-cd
(-∞, 1.7.12) [1.8.0, 1.8.4)
CVE-2021-26924 2021-03-15T15:15Z 2021-03-18T17:24Z
vendor
linuxfoundation
product
argo-cd
(-∞, 1.7.12) [1.8.0, 1.8.4)