Versions Packages Information History CVEs Badges Report

Packages for apng2gif

51 package(s) known

apng2gif

1.8 (1.8-2)

apng2gif-bin

1.8 (1.8-1)

apng2gif

1.5 (1.5-1)
Debian 8
jessie/main

apng2gif

1.5 (1.5-3)
Debian 9
stretch/main

apng2gif

1.7 Potentially vulnerable (1.7-1)
Deepin
main

apng2gif

1.8 (1.8-0.1)

apng2gif

1.5 (1.5-3)

apng2gif

1.7 Potentially vulnerable (1.7-1)

apng2gif

1.8 (1.8-0.1)
Devuan 4.0 (Chimaera)
chimaera/main

apng2gif

1.8 (1.8-2)
Devuan Unstable
unstable/main

apng2gif

1.8 (1.8-3)
Funtoo 1.4
media-kit

media-gfx/apng2gif

1.8

media-gfx/apng2gif

1.8

apng2gif

1.8

apng2gif

1.8 (1.8-3)

media-gfx/apng2gif

1.8

media-gfx/apng2gif

1.8

apng2gif

1.8

apng2gif

1.7 Potentially vulnerable (1.7-1)

apng2gif

1.8 (1.8-0.1)

apng2gif

1.8 (1.8-2)
Parrot
main

apng2gif

1.8 (1.8-2)

apng2gif

1.8 (1.8-0.1)

apng2gif

1.8 (1.8-2)

apng2gif

1.8 (1.8-0.1)

apng2gif

1.8 (1.8-2)

apng2gif

1.8 (1.8-3)

apng2gif

1.8

apng2gif

1.8
Trisquel 6.0
toutatis/main

apng2gif

1.3 (1.3-2)
Trisquel 7.0
belenos/main

apng2gif

1.5 (1.5-3)
Trisquel 8.0
flidas-updates/main

apng2gif

1.5 (1.5-3+deb8u1build0.16.04.1)
Trisquel 8.0
flidas/main

apng2gif

1.5 (1.5-3)
Trisquel 9.0
etiona/main

apng2gif

1.7 Potentially vulnerable (1.7-1)
Trisquel 10.0
nabia/main

apng2gif

1.8 (1.8-0.1build1)
Ubuntu 14.04
trusty/universe

apng2gif

1.5 (1.5-3)
Ubuntu 16.04
xenial-updates/universe

apng2gif

1.5 (1.5-3+deb8u1build0.16.04.1)
Ubuntu 16.04
xenial/universe

apng2gif

1.5 (1.5-3)
Ubuntu 18.04
bionic/universe

apng2gif

1.7 Potentially vulnerable (1.7-1)
Ubuntu 20.04
focal/universe

apng2gif

1.8 (1.8-0.1build1)
Ubuntu 20.10
groovy/universe

apng2gif

1.8 (1.8-0.1build1)
Ubuntu 21.04
hirsute/universe

apng2gif

1.8 (1.8-2build1)
Ubuntu 21.10
impish/universe

apng2gif

1.8 (1.8-2build1)