Versions Packages Information History CVEs Badges Report

Packages for apache-spark

21 package(s) known

apache-spark

3.1.1 Potentially vulnerable (3.1.1-0)

apache-spark-git

2.4.0.SNAPSHOT.20180817.22533 (2.4.0.SNAPSHOT.20180817.22533-1)

devel/spark

2.1.1 Potentially vulnerable (2.1.1_2)

devel/spark

2.1.1 Potentially vulnerable (2.1.1_2)

sys-cluster/spark-bin

2.4.3 Potentially vulnerable

sys-cluster/spark-bin

2.3.1 Potentially vulnerable

sys-cluster/spark-bin

3.0.1 Potentially vulnerable (3.0.1-r2)

sys-cluster/spark-bin

2.4.7 (2.4.7-r1)

sys-cluster/spark-bin

2.4.3 Potentially vulnerable

apache-spark

3.1.2

sys-cluster/spark-bin

3.0.1 Potentially vulnerable (3.0.1-r2)

sys-cluster/spark-bin

2.4.7 (2.4.7-r1)

sys-cluster/spark-bin

2.4.3 Potentially vulnerable

sys-cluster/spark-bin

3.0.1 Potentially vulnerable (3.0.1-r2)

sys-cluster/spark-bin

2.4.7 (2.4.7-r1)

sys-cluster/spark-bin

2.4.3 Potentially vulnerable

apache-spark

3.1.2

spark

2.4.4 Potentially vulnerable

spark

2.4.4 Potentially vulnerable

Apache Spark

3.1.0