Versions Packages Information History CVEs Badges Report

Packages for antiword

97 package(s) known

antiword

0.37 Potentially vulnerable (0.37-r3)

antiword

0.37 Potentially vulnerable (0.37-r3)

antiword

0.37 Potentially vulnerable (0.37-r3)

antiword

0.37 Potentially vulnerable (0.37-r3)

antiword

0.37 Potentially vulnerable (0.37-r4)

antiword

0.37 Potentially vulnerable (0.37-r4)

antiword

0.37 Potentially vulnerable (0.37-alt4)

antiword

0.37 Potentially vulnerable (0.37-alt4)

antiword

0.37 Potentially vulnerable (0.37-2)
Arch
community

antiword

0.37 Potentially vulnerable (0.37-8)

antiword

0.37 Potentially vulnerable (0.37-1)
Deepin
main

antiword

0.37 Potentially vulnerable (0.37-11)

antiword

0.37 Potentially vulnerable (0.37-10)

antiword

0.37 Potentially vulnerable (0.37-11)

antiword

0.37 Potentially vulnerable (0.37-14)
Devuan 4.0 (Chimaera)
chimaera/main

antiword

0.37 Potentially vulnerable (0.37-16)
Devuan Unstable
unstable/main

antiword

0.37 Potentially vulnerable (0.37-16)

textproc/antiword

0.37 Potentially vulnerable (0.37_4)

antiword

0.37 Potentially vulnerable (0.37-17.el6)
Exherbo
dev/compnerd

base/antiword

0.37 Potentially vulnerable (0.37-r1)
Fedora 26
release

antiword

0.37 Potentially vulnerable (0.37-20.fc26)
Fedora 27
release

antiword

0.37 Potentially vulnerable (0.37-22.fc27)
Fedora 28
release

antiword

0.37 Potentially vulnerable (0.37-23.fc28)
Fedora 29
release

antiword

0.37 Potentially vulnerable (0.37-25.fc29)
Fedora 30
release

antiword

0.37 Potentially vulnerable (0.37-26.fc30)
Fedora 31
release

antiword

0.37 Potentially vulnerable (0.37-27.fc31)
Fedora 32
release

antiword

0.37 Potentially vulnerable (0.37-28.fc32)
Fedora 33
release

antiword

0.37 Potentially vulnerable (0.37-30.fc33)

antiword

0.37 Potentially vulnerable (0.37-30.fc33)

textproc/antiword

0.37 Potentially vulnerable (0.37_4)
Funtoo 1.4
text-kit

app-text/antiword

0.37 Potentially vulnerable (0.37-r1)

app-text/antiword

0.37 Potentially vulnerable (0.37-r1)

antiword

0.37 Potentially vulnerable

app-text/antiword

0.37 Potentially vulnerable

antiword

0.37 Potentially vulnerable
Hyperbola
community

antiword

0.37 Potentially vulnerable (0.37-6)

antiword

0.37 Potentially vulnerable (0.37-16)

app-text/antiword

0.37 Potentially vulnerable (0.37-r1)

app-text/antiword

0.37 Potentially vulnerable (0.37-r1)

antiword

0.37 Potentially vulnerable

antiword

0.37 Potentially vulnerable
Mageia 6
core/release

antiword

0.37 Potentially vulnerable (0.37-14.mga6)
Mageia 7
core/release

antiword

0.37 Potentially vulnerable (0.37-16.mga7)
Mageia Cauldron
core/release

antiword

0.37 Potentially vulnerable (0.37-17.mga8)
Manjaro Stable
community

antiword

0.37 Potentially vulnerable (0.37-8)
Manjaro Testing
community

antiword

0.37 Potentially vulnerable (0.37-8)

antiword

0.37 Potentially vulnerable (0.37-8)

textproc/antiword

0.37 Potentially vulnerable

mingw-w64-i686-antiword

0.37 Potentially vulnerable (0.37-2)

mingw-w64-x86_64-antiword

0.37 Potentially vulnerable (0.37-2)

antiword

0.37 Potentially vulnerable

antiword

0.37 Potentially vulnerable

textproc/antiword

0.37 Potentially vulnerable (0.37p0)
OpenMandriva 4.0
main/release

antiword

0.37 Potentially vulnerable (0.37-19)
OpenMandriva 4.1
main/release

antiword

0.37 Potentially vulnerable (0.37-19)

antiword

0.37 Potentially vulnerable (0.37-19)
OpenMandriva Cooker
main/release

antiword

0.37 Potentially vulnerable (0.37-19)

antiword

0.37 Potentially vulnerable

antiword

0.36 Potentially vulnerable
  • Summary:
    OS4 port of antiword 0.36
  • Category:
    • utility/text/convert
  • Package-related links:
Parabola
community

antiword

0.37 Potentially vulnerable (0.37-8)
Pardus
main

antiword

0.37 Potentially vulnerable (0.37-11)
Parrot
main

antiword

0.37 Potentially vulnerable (0.37-16)

antiword

0.37 Potentially vulnerable (0.37-3pclos2009)
  • Summary:
    MS Word to ASCII/Postscript converter
  • Category:
    • Text tools

textproc/antiword

0.37 Potentially vulnerable (0.37nb2)

antiword

0.37 Potentially vulnerable (0.37-1)

antiword

0.37 Potentially vulnerable (0.37-14)

antiword

0.37 Potentially vulnerable (0.37-16)

antiword

0.37 Potentially vulnerable (0.37-11)

antiword

0.37 Potentially vulnerable (0.37-14)

antiword

0.37 Potentially vulnerable (0.37-16)

antiword

0.37 Potentially vulnerable
Rosa 2014.1
main/release

antiword

0.37 Potentially vulnerable (0.37-10)
Rosa 2016.1
main/release

antiword

0.37 Potentially vulnerable (0.37-12)
Rosa 2019.1
main/release

antiword

0.37 Potentially vulnerable (0.37-13)

office/antiword

0.37 Potentially vulnerable

antiword

0.37 Potentially vulnerable

antiword

0.37 Potentially vulnerable

antiword

0.37 Potentially vulnerable

antiword

0.37 Potentially vulnerable
Trisquel 6.0
toutatis/main

antiword

0.37 Potentially vulnerable (0.37-8)
Trisquel 7.0
belenos/main

antiword

0.37 Potentially vulnerable (0.37-9)
Trisquel 8.0
flidas/main

antiword

0.37 Potentially vulnerable (0.37-11)
Trisquel 9.0
etiona/main

antiword

0.37 Potentially vulnerable (0.37-11build1)
Ubuntu 12.04
precise/universe

antiword

0.37 Potentially vulnerable (0.37-8)

antiword

0.37 Potentially vulnerable (0.37_2)

Antiword

0.37 Potentially vulnerable