Versions Packages Information History CVEs Related Badges Report

Packages for ampache

27 package(s) known

ampache

5.2.0 (5.2.0-1)

ampache-git

3.8.1.7.g799165a (3.8.1.7.g799165a-2)
Debian 8
jessie/main

ampache

3.6-rzb2752 Potentially vulnerable (3.6-rzb2752+dfsg-5)
Devuan 1.0
jessie/main

ampache

3.6-rzb2752 Potentially vulnerable (3.6-rzb2752+dfsg-5)

audio/ampache

5.0.0

audio/ampache

5.0.0

audio/ampache

5.0.0
Funtoo 1.4
net-kit

www-apps/ampache

4.2.3 Potentially vulnerable
Mageia 7
core/release

ampache

3.8.8 Potentially vulnerable (3.8.8-3.mga7)
Mageia 7
core/updates

ampache

3.8.8 Potentially vulnerable (3.8.8-3.1.mga7)
Mageia 8
core/release

ampache

4.2.5 Potentially vulnerable (4.2.5-2.mga8)
  • Summary:
    Web-based MP3/Ogg/RM/Flac/WMA/M4A manager
  • Category:
    • Networking/WWW
  • License:
    • AGPLv3+
  • Links(s):
Mageia Cauldron
core/release

ampache

4.2.5 Potentially vulnerable (4.2.5-2.mga8)
OpenMandriva 4.0
unsupported/release

ampache

3.5.4 Potentially vulnerable (3.5.4-7)
OpenMandriva Cooker
unsupported/release

ampache

3.5.4 Potentially vulnerable (3.5.4-7)

audio/ampache

3.5.3 Potentially vulnerable (3.5.3nb3)
Rosa 2014.1
contrib/release

ampache

3.5.4 Potentially vulnerable (3.5.4-7)
Rosa 2016.1
contrib/release

ampache

3.5.4 Potentially vulnerable (3.5.4-9)
Rosa 2019.1
contrib/release

ampache

5.1.1 (5.1.1-1)
Trisquel 6.0
toutatis/main

ampache

3.6~alpha1 Potentially vulnerable (3.6~alpha1-0ubuntu6)
Trisquel 7.0
belenos/main

ampache

3.6-rzb2779 Potentially vulnerable (3.6-rzb2779+dfsg-0ubuntu1)
Trisquel 8.0
flidas/main

ampache

3.6-rzb2779 Potentially vulnerable (3.6-rzb2779+dfsg-0ubuntu9)
Trisquel 8.0
flidas-updates/main

ampache

3.6-rzb2779 Potentially vulnerable (3.6-rzb2779+dfsg-0ubuntu9.2)
Ubuntu 14.04
trusty/universe

ampache

3.6-rzb2779 Potentially vulnerable (3.6-rzb2779+dfsg-0ubuntu1)
Ubuntu 16.04
xenial/universe

ampache

3.6-rzb2779 Potentially vulnerable (3.6-rzb2779+dfsg-0ubuntu9)
Ubuntu 16.04
xenial-updates/universe

ampache

3.6-rzb2779 Potentially vulnerable (3.6-rzb2779+dfsg-0ubuntu9.2)

ampache

4.2.3 Potentially vulnerable (4.2.3_1)

Ampache

4.4.3