Versions Packages Information History CVEs Badges Report

Vulnerabilities for amazon-ssm-agent

Highlighting matches for version 2.2.325.0.

CVE ID CPE Affected version(s)
CVE-2022-29527 2022-04-20T10:15Z 2022-05-03T19:52Z
vendor
amazon
product
amazon_ssm_agent
(-∞, 3.1.1208.0)