Versions Packages Information History CVEs Related Badges Report

Packages for afflib

74 package(s) known

libaff

3.7.18 (3.7.18-alt1)

libaff

3.7.19 (3.7.19-alt1)

afflib

3.7.18

afflib

3.7.18 (3.7.18-1)

afflib

3.7.19 (3.7.19-1)
Deepin
main

afflib

3.7.17 (3.7.17-5)

afflib

3.7.15 Potentially vulnerable (3.7.15-1)

afflib

3.7.17 (3.7.17-5)
Devuan 4.0 (Chimaera)
chimaera/main

afflib

3.7.19 (3.7.19-1)
Devuan Unstable
unstable/main

afflib

3.7.19 (3.7.19-1)

sysutils/afflib

3.7.16 Potentially vulnerable (3.7.16_1)

afflib

3.7.18 (3.7.18-2.el7)

afflib

3.7.18 (3.7.18-8.el8)
Fedora 26
release

afflib

3.7.15 Potentially vulnerable (3.7.15-2.fc26)
Fedora 27
updates

afflib

3.7.16 Potentially vulnerable (3.7.16-4.fc27)
Fedora 27
release

afflib

3.7.15 Potentially vulnerable (3.7.15-4.fc27)
Fedora 28
release

afflib

3.7.16 Potentially vulnerable (3.7.16-4.fc28)
Fedora 29
updates

afflib

3.7.18 (3.7.18-2.fc29)
Fedora 29
release

afflib

3.7.16 Potentially vulnerable (3.7.16-7.fc29)
Fedora 30
release

afflib

3.7.18 (3.7.18-2.fc30)
Fedora 31
release

afflib

3.7.18 (3.7.18-5.fc31)
Fedora 32
release

afflib

3.7.18 (3.7.18-8.fc32)
Fedora 33
release

afflib

3.7.18 (3.7.18-11.fc33)

afflib

3.7.19 (3.7.19-1.fc34)

sysutils/afflib

3.7.16 Potentially vulnerable (3.7.16_1)

app-forensics/afflib

3.7.18

app-forensics/afflib

3.7.19

app-forensics/afflib

3.7.18

afflib

3.7.19

afflib

3.7.19 (3.7.19-1)

app-forensics/afflib

3.7.18

app-forensics/afflib

3.7.18

afflib

3.7.19

afflib

3.7.19
Mageia 6
core/release

afflib

3.7.10 Potentially vulnerable (3.7.10-1.mga6)
Mageia 6
core/updates

afflib

3.7.10 Potentially vulnerable (3.7.10-1.1.mga6)
Mageia 7
core/release

afflib

3.7.18 (3.7.18-1.mga7)
Mageia Cauldron
core/release

afflib

3.7.19 (3.7.19-1.mga8)

afflib

3.7.19

afflib

3.7.19

afflib

3.7.16 Potentially vulnerable (3.7.16-9.oe1)
Pardus
main

afflib

3.7.15 Potentially vulnerable (3.7.15-1)
Parrot
main

afflib

3.7.19 (3.7.19-1)

afflib

3.7.7 Potentially vulnerable

afflib

3.7.18 (3.7.18-3)

afflib

3.7.17 (3.7.17-5)

afflib

3.7.19 (3.7.19-1)
Rosa 2014.1
contrib/updates

afflib

3.7.4 Potentially vulnerable (3.7.4-2)
Rosa 2014.1
contrib/release

afflib

3.7.1 Potentially vulnerable (3.7.1-2)
Rosa 2016.1
contrib/updates

afflib

3.7.17 (3.7.17-1)
Rosa 2016.1
contrib/release

afflib

3.7.4 Potentially vulnerable (3.7.4-4)
Rosa 2019.1
main/release

afflib

3.7.19 (3.7.19-1)
Rosa 2019.1
contrib/release

afflib

3.7.18 (3.7.18-1)

libraries/afflib

3.7.7 Potentially vulnerable
Trisquel 6.0
toutatis/main

afflib

3.6.6 Potentially vulnerable (3.6.6-1.1)
Trisquel 7.0
belenos/main

afflib

3.6.6 Potentially vulnerable (3.6.6-1.1)
Trisquel 8.0
flidas/main

afflib

3.7.7 Potentially vulnerable (3.7.7-3)
Trisquel 9.0
etiona/main

afflib

3.7.16 Potentially vulnerable (3.7.16-2build2)

afflib

3.7.19