Versions Packages Information History CVEs Badges Report

Packages for adobe-air

8 package(s) known

adobe-air

2.6 Potentially vulnerable (2.6-1)

adobe-air-sdk

2.6 Potentially vulnerable (2.6-10)

Adobe AIR Runtime

32.0.0.125

Adobe Air

27

adobe-air-sdk

2.6 Potentially vulnerable

adobe-air-sdk

2.6 Potentially vulnerable