Versions Packages Information History CVEs Related Badges Report

Packages for adminer

55 package(s) known

adminer

4.8.1 (4.8.1-1)

adminer-git

4.8.1.r0.g1f173e18 (4.8.1.r0.g1f173e18-1)
Debian 8
jessie/main

adminer

3.3.3 Potentially vulnerable (3.3.3-1+deb8u1)
Debian 9
stretch/main

adminer

4.2.5 Potentially vulnerable (4.2.5-3+deb9u1)
Deepin
main

adminer

4.7.1.1 Potentially vulnerable (4.7.1.1-1+security)

adminer

3.3.3 Potentially vulnerable (3.3.3-1+deb8u1)

adminer

4.2.5 Potentially vulnerable (4.2.5-3+deb9u1)

adminer

4.7.1 Potentially vulnerable (4.7.1-1)
Devuan 4.0 (Chimaera)
chimaera/main

adminer

4.7.9 Potentially vulnerable (4.7.9-2)
Devuan Unstable
unstable/main

adminer

4.8.1 (4.8.1-1)

databases/adminer

4.7.7 Potentially vulnerable

databases/adminer

4.7.7 Potentially vulnerable

adminer

4.8.1 (4.8.1-1)

adminer

4.8.1

adminer

4.8.1
openSUSE Leap 42.3
updates/oss

adminer

4.4.0 Potentially vulnerable (4.4.0-4.5.1)

adminer

4.2.5 Potentially vulnerable (4.2.5-3.1)

adminer

4.6.2 Potentially vulnerable (4.6.2-lp150.1.1)

adminer

4.7.1 Potentially vulnerable (4.7.1-lp151.1.1)
openSUSE Leap 15.2
updates/oss

adminer

4.7.9 Potentially vulnerable (4.7.9-lp152.2.3.1)

adminer

4.7.7 Potentially vulnerable (4.7.7-lp152.1.1)

adminer

4.7.9 Potentially vulnerable (4.7.9-bp153.1.7)

adminer

4.8.1 (4.8.1-1.2)

adminer

4.2.5 Potentially vulnerable (4.2.5-3+deb9u1)

adminer

4.7.1 Potentially vulnerable (4.7.1-1)

adminer

4.7.9 Potentially vulnerable (4.7.9-2)
Parrot
main

adminer

4.7.9 Potentially vulnerable (4.7.9-2)

adminer

4.7.1 Potentially vulnerable (4.7.1-1)

adminer

4.7.9 Potentially vulnerable (4.7.9-2)

adminer

4.7.1 Potentially vulnerable (4.7.1-1)

adminer

4.7.9 Potentially vulnerable (4.7.9-2)

adminer

4.8.1 (4.8.1-1)

adminer

4.7.5 Potentially vulnerable
Trisquel 7.0
belenos-updates/main

adminer

3.3.3 Potentially vulnerable (3.3.3-1+deb7u1build0.14.04.1)
Trisquel 7.0
belenos/main

adminer

3.3.3 Potentially vulnerable (3.3.3-1)
Trisquel 8.0
flidas/main

adminer

4.2.1 Potentially vulnerable (4.2.1-1ubuntu1)
Trisquel 9.0
etiona/main

adminer

4.6.2 Potentially vulnerable (4.6.2-1)
Trisquel 10.0
nabia/main

adminer

4.7.6 Potentially vulnerable (4.7.6-1)
Ubuntu 14.04
trusty/universe

adminer

3.3.3 Potentially vulnerable (3.3.3-1)
Ubuntu 14.04
trusty-updates/universe

adminer

3.3.3 Potentially vulnerable (3.3.3-1+deb7u1build0.14.04.1)
Ubuntu 16.04
xenial/universe

adminer

4.2.1 Potentially vulnerable (4.2.1-1ubuntu1)
Ubuntu 18.04
bionic/universe

adminer

4.6.2 Potentially vulnerable (4.6.2-1)
Ubuntu 20.04
focal/universe

adminer

4.7.6 Potentially vulnerable (4.7.6-1)
Ubuntu 20.10
groovy/universe

adminer

4.7.7 Potentially vulnerable (4.7.7-1)
Ubuntu 21.04
hirsute/universe

adminer

4.7.9 Potentially vulnerable (4.7.9-1)
Ubuntu 21.10
impish/universe

adminer

4.7.9 Potentially vulnerable (4.7.9-2)
Ubuntu 22.04
jammy/universe

adminer

4.8.1 (4.8.1-1)

Adminer

4.8.1