Versions Packages Information History CVEs Badges Report

Packages for admesh

77 package(s) known

admesh

0.98.4 Potentially vulnerable (0.98.4-r0)

admesh-dev

0.98.4 Potentially vulnerable (0.98.4-r0)

admesh-doc

0.98.4 Potentially vulnerable (0.98.4-r0)

admesh

0.98.1 Potentially vulnerable (0.98.1-alt1)

admesh

0.98.1 Potentially vulnerable (0.98.1-alt1)

admesh

0.98.1 Potentially vulnerable (0.98.1-alt1)

admesh

0.98.4 Potentially vulnerable (0.98.4-1)
Devuan 1.0
jessie/main

admesh

0.98.1 Potentially vulnerable (0.98.1-1)
Devuan 2.0
ascii/main

admesh

0.98.2 Potentially vulnerable (0.98.2-3)
Devuan 3.0
beowulf/main

admesh

0.98.3 Potentially vulnerable (0.98.3-3)
Devuan 4.0
chimaera/main

admesh

0.98.4 Potentially vulnerable (0.98.4-1)
Devuan Unstable
unstable/main

admesh

0.98.4 Potentially vulnerable (0.98.4-2)

cad/admesh

0.98.4 Potentially vulnerable

admesh

0.97.5 Potentially vulnerable (0.97.5-1.el6)

admesh

0.98.2 Potentially vulnerable (0.98.2-1.el7)
Fedora 26
release

admesh

0.98.2 Potentially vulnerable (0.98.2-4.fc26)
Fedora 26
release

mingw-admesh

0.98.2 Potentially vulnerable (0.98.2-4.fc26)
Fedora 27
release

admesh

0.98.2 Potentially vulnerable (0.98.2-6.fc27)
Fedora 27
release

mingw-admesh

0.98.2 Potentially vulnerable (0.98.2-5.fc27)
Fedora 28
release

admesh

0.98.3 Potentially vulnerable (0.98.3-2.fc28)
Fedora 28
release

mingw-admesh

0.98.2 Potentially vulnerable (0.98.2-5.fc27)
Fedora 29
updates

admesh

0.98.4 Potentially vulnerable (0.98.4-1.fc29)
Fedora 29
release

admesh

0.98.3 Potentially vulnerable (0.98.3-3.fc29)
Fedora 29
release

mingw-admesh

0.98.2 Potentially vulnerable (0.98.2-7.fc29)
Fedora 30
updates

admesh

0.98.4 Potentially vulnerable (0.98.4-1.fc30)
Fedora 30
release

admesh

0.98.3 Potentially vulnerable (0.98.3-4.fc30)
Fedora 30
release

mingw-admesh

0.98.2 Potentially vulnerable (0.98.2-8.fc30)
Fedora 31
updates

admesh

0.98.4 Potentially vulnerable (0.98.4-1.fc31)
Fedora 31
release

admesh

0.98.3 Potentially vulnerable (0.98.3-5.fc31)
Fedora 31
release

mingw-admesh

0.98.2 Potentially vulnerable (0.98.2-9.fc31)
Fedora 32
release

admesh

0.98.4 Potentially vulnerable (0.98.4-2.fc32)
Fedora 33
release

admesh

0.98.4 Potentially vulnerable (0.98.4-4.fc33)
Fedora 34
release

admesh

0.98.4 Potentially vulnerable (0.98.4-5.fc34)
Fedora 35
release

admesh

0.98.4 Potentially vulnerable (0.98.4-6.fc35)
Fedora 36
release

admesh

0.98.4 Potentially vulnerable (0.98.4-7.fc36)
Fedora 37
development

admesh

0.98.4 Potentially vulnerable (0.98.4-8.fc37)
Fedora Rawhide
development

admesh

0.98.4 Potentially vulnerable (0.98.4-8.fc37)

cad/admesh

0.98.4 Potentially vulnerable

admesh

0.98.4 Potentially vulnerable

admesh

0.98.4 Potentially vulnerable (0.98.4-2)
Mageia 7
core/release

admesh

0.98.3 Potentially vulnerable (0.98.3-2.mga7)
Mageia 8
core/updates

admesh

0.98.4 Potentially vulnerable (0.98.4-2.1.mga8)
  • Summary:
    Diagnose and/or repair problems with STereo Lithography files
  • Category:
    • Graphics/3D
  • License:
    • GPLv2+
  • Links(s):
Mageia 8
core/release

admesh

0.98.4 Potentially vulnerable (0.98.4-2.mga8)
  • Summary:
    Diagnose and/or repair problems with STereo Lithography files
  • Category:
    • Graphics/3D
  • License:
    • GPLv2+
  • Links(s):
Mageia Cauldron
core/release

admesh

0.98.4 Potentially vulnerable (0.98.4-4.mga9)

admesh

0.98.2 Potentially vulnerable (0.98.2-3)

admesh

0.98.3 Potentially vulnerable (0.98.3-3)

admesh

0.98.4 Potentially vulnerable (0.98.4-1)
Parrot
parrot-updates/main

admesh

0.98.4 Potentially vulnerable (0.98.4-1)
Parrot
parrot/main

admesh

0.98.4 Potentially vulnerable (0.98.4-1)

math/admesh

0.95 Potentially vulnerable

admesh

0.98.3 Potentially vulnerable (0.98.3-3)

admesh

0.98.4 Potentially vulnerable (0.98.4-1)

admesh

0.98.3 Potentially vulnerable (0.98.3-3)

admesh

0.98.4 Potentially vulnerable (0.98.4-1)

admesh

0.98.4 Potentially vulnerable (0.98.4-2)
Trisquel 6.0
toutatis/main

admesh

0.95 Potentially vulnerable (0.95-11)
Trisquel 7.0
belenos/main

admesh

0.96 Potentially vulnerable (0.96-1)
Trisquel 8.0
flidas/main

admesh

0.98.2 Potentially vulnerable (0.98.2-2)
Trisquel 9.0
etiona/main

admesh

0.98.3 Potentially vulnerable (0.98.3-2)
Trisquel 10.0
nabia/main

admesh

0.98.4 Potentially vulnerable (0.98.4-1)

admesh

0.98.4 Potentially vulnerable