Versions Packages Information History CVEs Related Badges Report

Packages for activemq

54 package(s) known

activemq

5.6.0 Potentially vulnerable (5.6.0-alt4_18jpp8)

activemq

5.15.11 Potentially vulnerable (5.15.11-1)

Apache ActiveMQ

5.15.6.20180913 Potentially vulnerable
Deepin
main

activemq

5.15.8 Potentially vulnerable (5.15.8-2)

activemq

5.6.0 Potentially vulnerable (5.6.0+dfsg1-4+deb8u3)

activemq

5.14.3 Potentially vulnerable (5.14.3-3)

activemq

5.15.8 Potentially vulnerable (5.15.8-2)
Devuan 4.0 (Chimaera)
chimaera/main

activemq

5.16.0 (5.16.0-1)
Devuan Unstable
unstable/main

activemq

5.16.0 (5.16.0-1)

net/activemq

5.15.13
Fedora 26
release

activemq

5.6.0 Potentially vulnerable (5.6.0-18.fc26)
Fedora 27
release

activemq

5.6.0 Potentially vulnerable (5.6.0-18.fc26)
Fedora 28
release

activemq

5.6.0 Potentially vulnerable (5.6.0-18.fc26)
Fedora 29
release

activemq

5.6.0 Potentially vulnerable (5.6.0-18.fc26)
Fedora 30
release

activemq

5.6.0 Potentially vulnerable (5.6.0-18.fc26)

net/activemq

5.16.1

activemq

5.16.1

activemq

5.15.12 Potentially vulnerable (5.15.12-1)

activemq

5.16.0 (5.16.0-1)

activemq

5.16.1

net/activemq

5.14.1 Potentially vulnerable

apache-activemq

5.16.0

apache-activemq

5.16.0

activemq

5.15.9 Potentially vulnerable

activemq

5.14.3 Potentially vulnerable (5.14.3-3)

activemq

5.15.8 Potentially vulnerable (5.15.8-2)
Parrot
main

activemq

5.16.0 (5.16.0-1)

activemq

5.15.8 Potentially vulnerable (5.15.8-2)

activemq

5.16.0 (5.16.0-1)

activemq

5.14.3 Potentially vulnerable (5.14.3-3+deb9u1)

activemq

5.15.8 Potentially vulnerable (5.15.8-2)

activemq

5.16.0 (5.16.0-1)

system/apache-activemq

5.14.5 Potentially vulnerable
Trisquel 6.0
toutatis/main

activemq

5.5.0 Potentially vulnerable (5.5.0+dfsg-6ubuntu1)
Trisquel 6.0
toutatis-updates/main

activemq

5.5.0 Potentially vulnerable (5.5.0+dfsg-6ubuntu1.1)
Trisquel 7.0
belenos/main

activemq

5.6.0 Potentially vulnerable (5.6.0+dfsg-1)
Trisquel 7.0
belenos-updates/main

activemq

5.6.0 Potentially vulnerable (5.6.0+dfsg-1+deb7u3build0.14.04.1)
Trisquel 8.0
flidas/main

activemq

5.13.2 Potentially vulnerable (5.13.2+dfsg-2)
Trisquel 9.0
etiona-updates/main

activemq

5.15.8 Potentially vulnerable (5.15.8-2~18.04)
Trisquel 9.0
etiona/main

activemq

5.15.3 Potentially vulnerable (5.15.3-2)
Ubuntu 12.04
precise/universe

activemq

5.5.0 Potentially vulnerable (5.5.0+dfsg-6ubuntu1)
Ubuntu 12.04
precise-updates/universe

activemq

5.5.0 Potentially vulnerable (5.5.0+dfsg-6ubuntu1.1)
Ubuntu 14.04
trusty-updates/universe

activemq

5.6.0 Potentially vulnerable (5.6.0+dfsg-1+deb7u3build0.14.04.1)

Apache ActiveMQ

5.15.11 Potentially vulnerable