Versions Packages Information History CVEs Related Badges Report

Packages for accel-ppp

22 package(s) known

accel-ppp

1.12.0.141 (1.12.0.141-r3)

accel-ppp-doc

1.12.0.141 (1.12.0.141-r3)

accel-ppp-openrc

1.12.0.141 (1.12.0.141-r3)

accel-ppp

1.12.0 Potentially vulnerable (1.12.0-alt4)

accel-ppp

1.12.0 Potentially vulnerable (1.12.0-alt4.1)

accel-ppp

1.12.0 Potentially vulnerable (1.12.0-alt4.1)

accel-ppp

1.12.0 Potentially vulnerable (1.12.0-1)

accel-ppp-git

1.12.0_57_gc983d6f (1.12.0_57_gc983d6f-1)
Entware
mipselsf-k3.4

accel-ppp

1.12.0 Potentially vulnerable (1.12.0-1)
Entware
mipssf-k3.4

accel-ppp

1.12.0 Potentially vulnerable (1.12.0-1)
Entware
x64-k3.2

accel-ppp

1.12.0 Potentially vulnerable (1.12.0-1)
Entware
aarch64-k3.10

accel-ppp

1.12.0 Potentially vulnerable (1.12.0-1)
Entware
armv5sf-k3.2

accel-ppp

1.12.0 Potentially vulnerable (1.12.0-1)
Entware
armv7sf-k2.6

accel-ppp

1.12.0 Potentially vulnerable (1.12.0-1)
Entware
armv7sf-k3.2

accel-ppp

1.12.0 Potentially vulnerable (1.12.0-1)
Funtoo 1.4
net-kit

net-dialup/accel-ppp

1.12.0 Potentially vulnerable

net-dialup/accel-ppp

9999

net-dialup/accel-ppp

1.12.0_p20210430 Potentially vulnerable

net-dialup/accel-ppp

9999

net-dialup/accel-ppp

1.12.0_p20210430 Potentially vulnerable

net-dialup/accel-ppp

9999

net-dialup/accel-ppp

1.12.0_p20210430 Potentially vulnerable