Versions Packages Information History CVEs Badges Report

Vulnerabilities for abuse

Highlighting matches for version 0.8.

CVE ID CPE Affected version(s)
CVE-2002-1250 2002-11-12T05:00Z 2008-09-10T19:14Z
vendor
abuse
product
abuse
(-∞, 2.00]
CVE-2002-1253 2002-11-12T05:00Z 2008-09-05T20:30Z
vendor
abuse
product
abuse
(-∞, 2.00]