All metapackages

Metapackage Spread Newest Outdated Ignored
v 2 24 1.902
v-sim 2 3.7.27 3.7.0 3.6.0
v2c 1 2.11.4
v2ray 1 2.20.2
v4l-compat 1 1.6.32
v4l-dvb-saa716x 1 0.0.1
v4l-utils 15 1.12.315 1.10.15 1.10.05 1.8.1 1.6.32 1.6.23 1.6.02 1.0.1 0.9.5 0.8.93 0.8.6
v4l2loopback 4 0.10.04 0.9.1-4.10.12 0.9.12 0.8.03 0.4.1
v4l2loopback-dkms 1 0.9.1
v4l2ucp 6 2.0.217 2.0.14
v4l2vd 1 2010.03.29
v7 2 2.02
v7-sh 1 0
v7sh 1 1.02
v8 6 5.7.441.1 5.4.232 5.3.3322 5.3.171 5.2.2583 3.20.17.152 3.18.52 3.14.5.103
v8-3.14 1 3.14.5
v8-3.15 2 3.15.11.10 3.15.11
v8-3.18 1 3.18.5.15
v8-3.20 1 3.20.17
v8-3.24 1 3.24.35.33
v8-314 1 3.14.5.103
v8-5.2 1 5.2.361.4
v8-devel 1 3.27.7
v8-nodejs 1 5.1.281.75
v8-static-gyp 1 5.5.238
v8-static-gyp-5.4 1 5.4.420
v86d 8 0.1.10-4.10.12 0.1.1018 0.1.9
vaal 1 46233
vaapi-driver-fglrx 1 0.7.6
vaapi-driver-intel 3 1.7.32 1.6.12
vaapi-driver-va-gl 1 0.3.4
vaapi-driver-vdpau 3 0.7.44
vaapi-intel-driver 1 1.8.0 1.7.02 1.6.0
vacation 7 3.3.16 3.3.04 1.2.7.111 1.2.7.0
vacuum 4 1.2.4 0.13a3
vacuum-im 7 1.2.511 1.2.4
vacuum-im-plugins-dbusnotifications 1 1.0.24
vacuum-im-plugins-gmailnotify 1 1.0.23
vacuum-im-plugins-kinotifications 1 0.0.14
vacuum-im-plugins-spellchecker 1 1.1.04
vacuum-im-plugins-usermood 1 0.0.14
vacuum-im-plugins-usertune 1 0.9.63
vacuumvideoscript 1 0.20
vadorz 1 40
vagalume 8 0.8.612 0.8.55 0.8.2 0.7
vagga 1 0.7.0
vagrant 10 1.9.32 1.9.28 1.9.17 1.8.52 1.8.12 1.7.2 1.6.5 1.4.3 1.0.1
vagrant-adbinfo 1 0.1.02 0.0.92
vagrant-atomic 1 0.1.02
vagrant-azure 1 2.0.04
Metapackage Spread Newest Outdated Ignored
vagrant-cachier 2 1.2.17 1.2.02
vagrant-digitalocean 2 0.9.13 0.9.03
vagrant-hostmanager 1 1.8.53 1.8.1
vagrant-libvirt 3 0.0.376 0.0.35 0.0.33 0.0.32
vagrant-lxc 2 1.2.15 1.1.04
vagrant-mutate 1 1.2.03
vagrant-registration 1 1.3.12 1.1.02
vagrant-sshfs 2 1.3.05 1.2.0
vagrant-substrate 1 582.d66af965
vaiopower 1 0.5.0
val-and-rick 1 0.18
vala 20 0.36.18 0.34.75 0.34.66 0.34.43 0.34.23 0.34.1 0.34.02 0.32.14 0.32.03 0.30.22 0.30.1 0.28.1 0.28.0 0.26.1 0.12.1 0.10.4
vala-0.10 1 0.10.4
vala-0.14 1 0.14.22
vala-0.16 1 0.16.1 0.16.0
vala-0.18 1 0.18.1
vala-0.20 1 0.20.1
vala-0.22 1 0.22.1
vala-0.26 1 0.26.1
vala-12 1 0.12.1
vala-common 1 0.34.7
vala-compat 1 0.18.14
vala-dbus-binding-tool 1 0.4.07 0.3.3
vala-dep-scanner 1 3.0 2.0
vala-mode-el 1 0.17
vala-panel 1 0.3.62 0.3.52
vala-panel-extras 1 0.1.44
vala-panel-plugin-sntray 1 0.4.12 0.3.142
vala-panel-sntray 1 0.4.3
vala-terminal 1 1.38
vala0.12 1 0.12.1
vala0.26 1 0.26.2
valabind 4 0.10.012 0.9.23 0.8.0 0.7.4 0.6.4
valadoc 4 0.36.02 0.35.06 0.30.04 0.23.22 0.3.4 0.3.2 0.2
valadoc-unstable 1 2016-11-11
valatoys 1 0.12.1
valauncher 1 1.2
vale 1 0.4.0
valentina 3 0.4.53 0.3.0
valentina-studio 1 7.0.4
valgrind 20 3.12.024 3.11.010 3.10.1.20160113 3.10.13 3.10.03 3.10 3.9.0 3.8.1 3.7.0
valgrind-devel 1 3.10.1.20160113
validate 1 1.2.2
validation-api 1 1.1.0
validator 1 1.32
validator-htmlparser 1 1.42
validator.js 1 4.7.15 3.17.0
validatornu 1 20141013
valide 1 0.7.2
validns 6 0.816 0.7
Metapackage Spread Newest Outdated Ignored
valinor 1 0.0.11
valknut 7 0.4.912 0.3.7
valknutzpoc 1 0.3.7
valkyrie 4 2.0.015
valsort 1 1.5
valspeak 1 1.02
valtz 1 0.7
valum 2 0.3.6 0.2.16
valve 1 1.0
valyriatear 6 1.0.07 0.6.03
vamos 3 0.8.22 0.7.12
vamox-ceibo 1 201
vamox-celeste 1 201
vamox-mate 1 201
vamp 1 2.6
vamp-aubio-plugins 3 0.5.1 0.5.05 0.4.0
vamp-chp-plugin 1 20140612
vamp-libxtract-plugins 3 0.6.6.201212042 0.6.6
vamp-live-host 1 0.1
vamp-nnls-chroma 1 0.2.1
vamp-onsetsds-plugin 2 0.22
vamp-plugin-sdk 13 2.7.1 2.617 2.514 2.2.1 2.13
vamp-plugin-tester 1 1.0
vamp-pyin-f0-plugin 1 1.0
vamp-pyin-plugin 1 1.0
vamp-silvet-plugin 1 1.0
vamp-simple-cepstrum 1 1
vamp-tempogram-plugin 1 0.0
vamp-ua-plugins 1 1.0
vamps 5 0.99.217
vampy 1 2.0
van.pydeb 1 1.3.38
van.testing 1 3.0.05
vanessa-adt 7 0.0.917 0.0.82 0.0.7
vanessa-logger 8 0.0.1019 0.0.82
vanessa-mcast 1 1.0.0
vanessa-socket 7 0.0.138 0.0.1210 0.0.102
vanilla-dmz 2 0.4.4 0.4
vanilla-sources 1 4.10.12
vanitygen 2 0.222 0.21
vanityhash 1 1.14
vanubi 2 0.0.163
vapor 1 0.2.3
vapoursynth 4 37 R377 R28 R26
vapoursynth-editor 2 R12 r42
vapoursynth-l-smash-works 1 0.0.9292
vapoursynth-mvtools 1 17
vapoursynth-plugin-addgrain 1 r42
vapoursynth-plugin-averagehist 1 r0
vapoursynth-plugin-bilateral 1 r32
Metapackage Spread Newest Outdated Ignored
vapoursynth-plugin-bm3d 1 r22
vapoursynth-plugin-ctmf 1 r22
vapoursynth-plugin-deblock 2 45 r32
vapoursynth-plugin-delogo 1 0.32
vapoursynth-plugin-dfttest 1 r22
vapoursynth-plugin-eedi2 1 r62
vapoursynth-plugin-f3kdb 1 2.0.05
vapoursynth-plugin-fluxsmooth 2 24 1.02
vapoursynth-plugin-fmtconv 1 r20
vapoursynth-plugin-havsfunc 1 r25
vapoursynth-plugin-it 1 1.22
vapoursynth-plugin-knlmeanscl 1 1.0.2
vapoursynth-plugin-lsmashsource 1 9295
vapoursynth-plugin-miscfilters 1 4
vapoursynth-plugin-mvtools 2 175 82
vapoursynth-plugin-retinex 1 r32
vapoursynth-plugin-sangnommod 1 0.12
vapoursynth-plugin-scenechange 1 0.2.0_2
vapoursynth-plugin-svpflow1 1 4.0.0.128
vapoursynth-plugin-tcanny 1 r22
vapoursynth-plugin-tdeintmod 1 r62
vapoursynth-plugin-vaguedenoiser 1 r12
vapoursynth-plugin-vcfreq 1 20160817
vapoursynth-plugin-vcmod 1 20160221
vapoursynth-plugin-vcmove 1 20160410
vapoursynth-plugin-vctrans 1 20150910
vapoursynth-plugin-yadifmod 1 r72
vapoursynth-waifu2x-w2xc 1 r62
varconf 6 1.0.112 1.0.03 0.6.7 0.6.6
vargus 1 0.9.7
vargus-viewer 1 1.0.2
variantslib 2 113.33.033 109.15.033 0.9.0
varicad 1 2013_2.01
variety 6 0.6.39 0.6.23 0.6.03 0.5.45
varkon 2 1.19E3
varmon 2 1.2.19
varna 1 35
varnish 15 5.1.27 5.1.1 5.0.09 4.1.52 4.1.32 4.1.12 4.0.4 4.0.34 4.0.2 3.0.62 3.0.5 3.0.32 3.0.2 2.1.52
varnish-agent 2 4.1.1 4.1.0 2.2
varnish-libvmod-awsrest 1 0.42
varnish-libvmod-digest 1 1.0.12
varnish-libvmod-maxminddb 1 1.0.02
varnish-modules 2 0.9.16
varnish-nagios 1 1.1.201512142
varnish-vmod-dbrw 1 2.0
varnish5 1 5.1.12
varrick 1 0.2.0
varscan 1 2.4.33 2.3.93 2.3.7
vasm 2 1.7g3
vaspview 1 1.05