All metapackages

Metapackage Spread Newest Outdated Ignored
l-echo 1 0.4.3
l-function 1 1.23
l-smash 4 2.9.14 v2.9.1.22.g3408947
l0pht-watch 1 1.1
l0phtcrack 1 1.5
l1-logreg 1 0.8.2
l1-logreg-docs 1 0.8.2
l2a 2 1.22
l2fprod-common 1 7.3
l2p 2 1.1.12
l2tp-ipsec-vpn 2 1.0.92 1.0.6
l2tp-ipsec-vpn-daemon 2 0.9.92 0.9.8
l2tpd 1 0.69
l2tpns 1 2.2.1 2.1.21
l3afpad 3 0.8.18.1.112 0.8.18.1.10
l4ip 1 1.0.294
l5 1 1.2
l7-filter-userspace 2 0.12 0.12_beta1
l7-protocols 3 20090528 2009.05.28 2009
l9 1 1.1
la-capitaine-icon-theme 2 0.4.0 r35.5a3c661
la-capitaine-icons 1 0.4.0
la-capitaine-rosa-icon-theme 1 0.4.0
la-mulana-hib 1 1.5.5.2
lab3d-sdl 1 3.0
labcurves 1 20100709
labeling 1 0.1
labelleaurore-fonts 1 1.001
labelnation 1 1.212
labiryntowy-fonts 1 1.53
labjack-exodriver 1 161.612b06a
lablgl 4 20120306 1.053 1.04
lablgtk 7 2.18.55 2.18.4 2.10.1
lablgtk-extras 1 1.5 1.4 1.0
lablgtk1 1 1.2.7
lablgtk2 4 2.18.53 2.18.32 2.16.0 2.14.2
lablgtkmathview 1 0.7.8
labltk 3 8.06.3 8.06.2 8.06.02
labone 1 16.12.42529
laborejo 1 0.8
labots 1 0.50.fc7d0c0
labplot 8 2.4.05 2.3.04 2.0.2 2.0.1 9999
labplot-kf5 2 2.4.02 2.3.0
labplot1.6 1 1.6.0.2
labplot2 2 2.4.0 795
labpowerqt 1 0.1.2
labrea 4 2.5.1 2.53
labview-2010 1 SP0
labview-2010-rte 1 SP1
laby 4 0.6.44 0.6.3
Metapackage Spread Newest Outdated Ignored
labyrinth 5 0.64 0.4.1 0.4.0
labyrus 1 20130424
lace 1 1.3.1
lacewing 2 1.102
lacheck 3 1.28 1.262
lacme 1 0.3 0.2 0.1
ladcca 2 0.4.02
ladder 1 1.00
lader 2 0.1.6 0.1.5
ladish 6 22 14
laditools 3 1.1.0 1.0.13 1.0
ladon 1 1.0.6
ladr 2 2009_11A 0.0.200911a 0.0.200902a
ladr-dec 1 2007
lads 2 0.102
ladspa 14 1.1314
ladspa-alienwah 1 1.13
ladspa-amb 1 0.6.1
ladspa-amb-plugins 1 0.6.1
ladspa-autotalent-plugins 1 0.2
ladspa-blepvco 1 0.1.0
ladspa-blop 1 0.2.8
ladspa-blop-plugins 2 0.2.82
ladspa-bs2b 2 0.9.12
ladspa-caps 1 0.4.4
ladspa-caps-plugins 2 0.9.242
ladspa-cmt 2 1.16 1.15
ladspa-cmt-plugins 1 1.16
ladspa-fil 1 0.3.0
ladspa-fil-plugins 1 0.3.0
ladspa-flattendynamics 1 0.0
ladspa-guitar-doc 1 1.0
ladspa-guitar-preamp 1 1.0
ladspa-guitar-super-60 1 1.0
ladspa-guitar-unmatched 1 1.0
ladspa-matched 1 1
ladspa-mcp 1 0.4.0
ladspa-mcp-plugins 2 0.4.02
ladspa-moogvcf-plugins 1 1.1
ladspa-plugins-bs2b 1 0.9.1
ladspa-plugins-swh 1 0.4.17
ladspa-preamp 1 2
ladspa-pvoc 1 0.1.12
ladspa-quitte-dsp 1 1.0
ladspa-rev 1 0.3.1
ladspa-rev-plugins 2 0.3.12
ladspa-sdk 5 1.135
ladspa-sooperlooper 1 0.93
ladspa-super-60 1 1
ladspa-swh-plugins 3 0.4.172 0.4.152
Metapackage Spread Newest Outdated Ignored
ladspa-tap-plugins 3 0.7.1 0.7.02
ladspa-vcf 1 0.0.5
ladspa-vco 1 0.3.0
ladspa-vco-plugins 2 0.3.02
ladspa-vlevel 1 0.5
ladspa-vocoder 1 0.3
ladspa.h 1 1.13
ladvd 5 1.1.14 1.1.02 0.9.2
laeqed 1 1.2
laf-plugin 6 1.1 1.05
laf-widget 1 3.4.01
lafontaine 1 0.4.1
lag 1 r384.6b0b2fb
lagan 3 2.03
lain 1 r1589.2ddb55b 1600.de72508
lakai 1 0.1
lake 1 1.4.1.r2.g065ac45
lal 2 6.18.0 1.1
lala 1 0.4.r61.f876246
lalapps 1 6.21.0
lalburst 1 1.4.4
lalcal 1 1.0
laldetchar 1 0.3.5
lalframe 1 1.4.3
lalinference 1 1.9.2
lalinspiral 1 1.7.7
lalmetaio 1 1.3.1
lalnview 1 3.0
lalpulsar 1 1.16.0
lalsimulation 1 1.7.3
lalstochastic 1 1.1.20
lalsuite-extra 1 1.2.0
lalxml 1 1.2.4
lam 6 7.1.44 7.1.2 7.0.6 6.5.9
lamarc 2 2.1.10 2.1.8
lambd 1 20010719
lambda 2 0.1.42
lambda-align 1 1.0.2 1.0.1
lambda-term 3 1.11 1.10.1 1.102 1.9 1.6
lambdabot 2 5.1.0.12 5.1 5.0.3 4.3.0.1 4.2.3.2
lambdamoo 4 1.8.14
lambdamoo-core 1 990412
lambdamoo-doc 1 1.8.0p6
lambdanative 1 1.0.7
lambdapad 1 117.684a5a9
lambdarouge 1 1.6.4
lame 22 3.99.522 3.99.3
lammps 4 20170706 2016-02-16 31Mar17 0
lammps-mpi 1 2016-02-16
lamp 1 0.3
Metapackage Spread Newest Outdated Ignored
lamp-server 1 1.1
lampe 1 1.1.8
lampe-bash 1 1.1.8
lampp 1 0.3
lamprop 1 1.5.0
lamson 1 1.3.4
lan951x-led-ctl 1 1.0
lancer 1 0.0.2
landell 1 0.92.1
lander 2 0.6.62
landeseternelles 1 1.9.0
landsat-util 1 git
landscape-client 1 16.03 14.12
landslide 4 1.1.33 1.0.1
lanes 1 2.0.3
lang 1 0.1
langdetect 2 1.12
langdrill 1 0.3
langford 1 0.0.20130228
langpack-locales 1 2.13
langpacks 1 1.0
langscan 1 1.2
langspec 1 3.0
langtable 4 0.0.372 0.0.36 0.0.35 0.0.34 0.0.31
language-detector 1 0.5
language-pack-aa 1 14.04 12.04
language-pack-aa-base 1 14.04 12.04
language-pack-af 1 17.10 17.04 16.10 16.04 14.04 12.04
language-pack-af-base 1 17.10 17.04 16.10 16.04 14.04 12.04
language-pack-am 1 17.10 17.04 16.10 16.04 14.04 12.04
language-pack-am-base 1 17.10 17.04 16.10 16.04 14.04 12.04
language-pack-an 1 17.10 17.04 16.10 16.04 14.04 12.04
language-pack-an-base 1 17.10 17.04 16.10 16.04 14.04 12.04
language-pack-ar 1 17.10 17.04 16.10 16.04 14.04 12.04
language-pack-ar-base 1 17.10 17.04 16.10 16.04 14.04 12.04
language-pack-as 1 17.10 17.04 16.10 16.04 14.04 12.04
language-pack-as-base 1 17.10 17.04 16.10 16.04 14.04 12.04
language-pack-ast 1 17.10 17.04 16.10 16.04 14.04 12.04
language-pack-ast-base 1 17.10 17.04 16.10 16.04 14.04 12.04
language-pack-az 1 17.10 17.04 16.10 16.04 14.04 12.04
language-pack-az-base 1 17.10 17.04 16.10 16.04 14.04 12.04
language-pack-be 1 17.10 17.04 16.10 16.04 14.04 12.04
language-pack-be-base 1 17.10 17.04 16.10 16.04 14.04 12.04
language-pack-bem 1 14.04 12.04
language-pack-bem-base 1 14.04 12.04
language-pack-ber 1 14.04 12.04
language-pack-ber-base 1 14.04 12.04
language-pack-bg 1 17.10 17.04 16.10 16.04 14.04 12.04
language-pack-bg-base 1 17.10 17.04 16.10 16.04 14.04 12.04
language-pack-bho 1 14.04 12.04