Metapackages

2 item(s) on this page

Metapackage By robert.ancell@ubuntu.com Spread Newest Outdated Ignored
lightdm 1.28.0 1.26.0 1.24.0 1.18.3 1.18.1 1.10.6 1.10.0 1.2.3 1.2.1 19 1.28.05 1.26.010 1.25.22 1.25.12 1.25.02 1.24.12 1.24.08 1.22.07 1.21.5 1.21.3 1.21.0 1.20.0 1.19.3 1.19.0 1.18.4 1.18.33 1.17.5 1.16.72 1.13.1 1.10.6 1.10.3 1.10.1 1.8.5 1.5.3 1.2.2 1.26.0.r6.gbeffa263
lightdm-webkit-greeter 0.1.2 3 2.0.02 r75

Legend: