Metapackages

6 item(s) on this page

Metapackage By profeta@debian.org Spread Newest Outdated Ignored
libprelude 1.0.0 16 4.1.07 4.0.04 3.1.05 3.0.02 1.2.63 1.0.13 0.9.24.1
libpreludedb 1.0.0 15 4.1.07 4.0.04 3.1.03 3.0.02 1.2.63 1.0.1 1.0.02 0.9.15.3 0.9.15.1
piwi 0.8 1 0.8
prelude-lml 1.0.0 11 4.1.05 4.0.03 3.1.04 3.0.02 1.2.6 1.0.1 1.0.0 0.9.15 0.9.12.2
prelude-manager 1.0.1 11 4.1.15 4.0.03 3.1.04 3.0.02 1.2.6 1.0.2 1.0.1 1.0.0 0.9.15 0.9.14
tetex-frogg 0.4 2 0.4-3

Legend: