Metapackages

13 item(s) on this page

Metapackage By pam-bugs@gentoo.org Spread Newest Outdated Ignored
pam 1.3.1 1.3.0 1.3.0 1.2.1 29 1.3.114 1.3.013 1.2.13 1.2.02 1.1.84 1.1.4 1.1.3 1.1.13 1.0.1 0 1.3.1.0.5.955b
pam-abl 0.6.0 5 0.6.04
pam-blue 0.9.0 1
pam-chroot 0.9.2 3 0.9.22
pam-dotfile 0.7 1
pam-ldap 186 16 18611 1854 1842
pam-mktemp 1.1.1 3 1.1.12
pam-p11 0.2.0 7 0.2.03 0.1.62 0.1.54 20131210
pam-pgsql 0.7.3.2 9 0.7.3.24 0.7.3.14 0.7.3.2.r10.efe2820
pam-skey 1.1.5 1
pam-ssh 2.3 2.2 2.1 2.1 1.98 11 2.32 2.2 2.13 2.01 1.98 1.973 1.91 2.1.r0.g7546abc
pam-ssh-agent-auth 9999 0.10.3 0.10.2 0.9.4 0.9.3 0.9.2 7 0.10.35 0.10.2 0.9.2 r22.f4b3932
shadow 4.6 24 4.620 4.54 4.42 4.2.14 4.2 4.1.5.1 4.1.4.3 4.1.4.2svn3283

Legend: